<!DOCTYPE html>
<html lang="en-US"><head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <link rel="preconnect" href="https://fonts.gstatic.com">
  <link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
  <noscript><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css"></noscript>

      <link rel="preload" as="image" href="https://www.saveur.com/uploads/2022/05/14/How-To-Sharpen-A-Knife-Saveur-3-Belle-Morizio.jpg?auto=webp">
  
      <link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,300i,400,400i,600,600i,700,700i%7CSource+Serif+Pro:400,700&amp;display=swap">
    <noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,300i,400,400i,600,600i,700,700i%7CSource+Serif+Pro:400,700&amp;display=swap"></noscript>
  
  <link rel="preload" href="https://www.saveur.com/app/themes/empire/dist/vendor/fa-brands-400_c1210e5e.woff2" as="font" crossorigin="anonymous">
  <link rel="preload" href="https://www.saveur.com/app/themes/empire/dist/vendor/fa-solid-900_ada6e6df.woff2" as="font" crossorigin="anonymous">
  <link rel="preload" href="https://www.saveur.com/app/themes/empire/dist/fonts/icomoon_03b99a37.woff" as="font" crossorigin="anonymous">

  <link rel="icon" href="https://www.saveur.com/uploads/2021/06/22/cropped-Saveur_FAV_CRM-1.png?auto=webp&amp;width=32&amp;height=32" sizes="32x32">
<link rel="icon" href="https://www.saveur.com/uploads/2021/06/22/cropped-Saveur_FAV_CRM-1.png?auto=webp&amp;width=192&amp;height=192" sizes="192x192">
<link rel="apple-touch-icon" href="https://www.saveur.com/uploads/2021/06/22/cropped-Saveur_FAV_CRM-1.png?auto=webp&amp;width=180&amp;height=180">
<meta name="msapplication-TileImage" content="https://www.saveur.com/uploads/2021/06/22/cropped-Saveur_FAV_CRM-1.png?auto=webp&amp;width=270&amp;height=270">

          <script>
      window.swpData = {
    "authorName": "Fatima Khawaja",
    "authorId": "3660",
    "articleId": "131890",
    "articleTitle": "Hone Your Knife (And Sharpening Skills) With This Simple Method",
    "articleCategory": "Food",
    "internalTags": ""
}
    </script>
  
  
  <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                    })(window,document,'script','dataLayer','GTM-NTL663F');</script>
            <!-- End Google Tag Manager -->
  
  
    <!--START Lightbox Javascript-->
    <script type="text/javascript">
    (function () {
        window.setTimeout(function() {
        var e = document.createElement('script'); e.type = 'text/javascript'; e.async = true;
        e.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'www.lightboxcdn.com/vendor/2cb69f7e-584c-4c0a-86a7-c0a0ce77196c/lightbox_speed.js?mb=' + (new Date().getTime());
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(e, s);
        }, 500);
        })();
    </script>
    
  <meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1">

	<!-- This site is optimized with the Yoast SEO Premium plugin v17.8 (Yoast SEO v17.8) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Hone Your Knife (And Sharpening Skills) With This Simple Method | Saveur</title>
	<meta name="description" content="Our test kitchen manager shows you how to sharpen a knife with a whetstone and a hone.">
	<link rel="canonical" href="https://www.saveur.com/food/how-to-sharpen-a-knife/">
	<meta property="og:locale" content="en_US">
	<meta property="og:type" content="article">
	<meta property="og:title" content="Hone Your Knife (And Sharpening Skills) With This Simple Method">
	<meta property="og:description" content="Our test kitchen manager shows you how to sharpen a knife with a whetstone and a hone.">
	<meta property="og:url" content="https://www.saveur.com/food/how-to-sharpen-a-knife/">
	<meta property="og:site_name" content="Saveur">
	<meta property="og:image" content="https://www.saveur.com/uploads/2022/05/14/How-To-Sharpen-A-Knife-Saveur-3-Belle-Morizio.jpg?auto=webp">
	<meta property="og:image:width" content="2250">
	<meta property="og:image:height" content="1500">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Fatima Khawaja">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="9 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.saveur.com/#organization","name":"Saveur","url":"https://www.saveur.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.saveur.com/#logo","inLanguage":"en-US","url":"https://www.saveur.com/uploads/2021/03/12/saveur_logo-black-1.png?auto=webp","contentUrl":"https://www.saveur.com/uploads/2021/03/12/saveur_logo-black-1.png?auto=webp","width":2000,"height":384,"caption":"Saveur"},"image":{"@id":"https://www.saveur.com/#logo"}},{"@type":"WebSite","@id":"https://www.saveur.com/#website","url":"https://www.saveur.com/","name":"Saveur","description":"Eat the World.","publisher":{"@id":"https://www.saveur.com/#organization"},"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.saveur.com/food/how-to-sharpen-a-knife/#primaryimage","inLanguage":"en-US","url":"https://www.saveur.com/uploads/2022/05/14/How-To-Sharpen-A-Knife-Saveur-3-Belle-Morizio.jpg?auto=webp","contentUrl":"https://www.saveur.com/uploads/2022/05/14/How-To-Sharpen-A-Knife-Saveur-3-Belle-Morizio.jpg?auto=webp","width":2250,"height":1500,"caption":"How to Sharpen a Knife"},{"@type":"WebPage","@id":"https://www.saveur.com/food/how-to-sharpen-a-knife/#webpage","url":"https://www.saveur.com/food/how-to-sharpen-a-knife/","name":"Hone Your Knife (And Sharpening Skills) With This Simple Method | Saveur","isPartOf":{"@id":"https://www.saveur.com/#website"},"primaryImageOfPage":{"@id":"https://www.saveur.com/food/how-to-sharpen-a-knife/#primaryimage"},"datePublished":"2022-05-18T03:36:10+00:00","dateModified":"2022-05-18T03:36:10+00:00","description":"Our test kitchen manager shows you how to sharpen a knife with a whetstone and a hone.","breadcrumb":{"@id":"https://www.saveur.com/food/how-to-sharpen-a-knife/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.saveur.com/food/how-to-sharpen-a-knife/"]}]},{"@type":"BreadcrumbList","@id":"https://www.saveur.com/food/how-to-sharpen-a-knife/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.saveur.com/"},{"@type":"ListItem","position":2,"name":"Food","item":"https://www.saveur.com/food/"},{"@type":"ListItem","position":3,"name":"Hone Your Knife (And Sharpening Skills) With This Simple Method"}]},{"@type":"Article","@id":"https://www.saveur.com/food/how-to-sharpen-a-knife/#article","isPartOf":{"@id":"https://www.saveur.com/food/how-to-sharpen-a-knife/#webpage"},"author":[{"@id":"https://www.saveur.com/#/schema/person/cee1cbd5c4486c3e0891d6eafee69357"},{"@type":"Person","@id":"https://www.saveur.com/#/schema/person/3f17a717f1b7cb37960eb46c761fdf87","name":"Fatima Khawaja","description":"After working in some of NYC\u2019s most iconic restaurants, Fatima started recipe testing for Saveur in the middle of the pandemic. She graduated from the Culinary Institute of America in 2012 and has been in hospitality since. She is now the Test Kitchen Manager for Saveur, writing articles, and developing her own vegetable focused column.","url":"https://www.saveur.com/authors/fatima-khawaja/"}],"headline":"Hone Your Knife (And Sharpening Skills) With This Simple Method","datePublished":"2022-05-18T03:36:10+00:00","dateModified":"2022-05-18T03:36:10+00:00","mainEntityOfPage":{"@id":"https://www.saveur.com/food/how-to-sharpen-a-knife/#webpage"},"wordCount":1616,"publisher":{"@id":"https://www.saveur.com/#organization"},"image":{"@id":"https://www.saveur.com/food/how-to-sharpen-a-knife/#primaryimage"},"thumbnailUrl":"https://www.saveur.com/uploads/2022/05/14/How-To-Sharpen-A-Knife-Saveur-3-Belle-Morizio.jpg?auto=webp","keywords":["How To","kitchen","knives","Tools"],"articleSection":["Food"],"inLanguage":"en-US","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.saveur.com/#organization"}},{"@type":"Person","@id":"https://www.saveur.com/#/schema/person/cee1cbd5c4486c3e0891d6eafee69357","name":"Nissan Haque","image":{"@type":"ImageObject","@id":"https://www.saveur.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/6d0c369d16dfc613046b2c102dd7f9d4?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/6d0c369d16dfc613046b2c102dd7f9d4?s=96&d=mm&r=g","caption":"Nissan Haque"},"url":"https://www.saveur.com/authors/nissan-haque/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<meta name="facebook-domain-verification" content="zvsj4jjqq1c0sq5djg5yhictjd8378"><link rel="dns-prefetch" href="//www.saveur.com">
<link rel="dns-prefetch" href="//ak.sail-horizon.com">
<link rel="dns-prefetch" href="//cdn-magiclinks.trackonomics.net">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//platform.vine.co">
<link rel="dns-prefetch" href="//s.w.org">
<link rel="stylesheet" id="wp-block-library-css" href="https://www.saveur.com/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.9.1" type="text/css" media="all">
<style id="global-styles-inline-css" type="text/css">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</style>
<link rel="stylesheet" id="gutenberg-connatix-elements-block-editor-css" href="https://www.saveur.com/app/plugins/dist/styles/empire-connatix_3959c5cf.css?ver=5.9.1" type="text/css" media="all">
<link rel="stylesheet" id="sailthru-subscribe-widget-styles-css" href="https://www.saveur.com/app/plugins/sailthru-widget/css/widget.subscribe.css?ver=5.9.1" type="text/css" media="all">
<link rel="stylesheet" id="empire/main.css-css" href="https://www.saveur.com/app/themes/empire/dist/styles/main_8cdb086e.css?ver=3.7.139" type="text/css" media="all">
<script type="text/javascript" id="wp-sentry-browser-js-extra">
/* <![CDATA[ */
var wp_sentry = {"dsn":"https:\/\/9d75ab1689914959aee9a36b4485a8c1@o472819.ingest.sentry.io\/5620688","tracesSampleRate":"0","environment":"production","release":"0.1","content":{"tags":{"wordpress":"5.9.1","language":"en-US"}},"sampleRate":"0.1","whitelistUrls":["regex:taskandpurpose\\.com","regex:\\.carbibles\\.com","regex:\\.wearethemighty\\.com","regex:\\.saveurselects\\.com","regex:\\.saveur\\.com","regex:\\.popsci\\.com","regex:\\.popphoto\\.com","regex:\\.outdoorlife\\.com","regex:\\.fieldandstream\\.com","regex:\\.betteryoumag\\.com","regex:\\.interestingthings\\.com"],"ignoreErrors":["ResizeObserver loop limit exceeded","The play() request was interrupted by a call to pause()","platform.twitter.com","youtube.com","facebook.com","Blocked a frame with origin","Blocked a restricted frame with origin","videojs.getPlayer","The operation is not supported","Failed to fetch","NetworkError when attempting to fetch resource","cancelled","An SSL error has occurred","failed to load"]};
/* ]]> */
</script>
<script type="text/javascript" id="wp-sentry-browser-js-before">
function wp_sentry_hook(options) {
            window.sentryBeforeSend = function(event, hint) {
                // drop all FB errors
                if (location.search.indexOf('fbclid') !== -1) {
                    return null;
                }
                var errorMsg = hint.originalException ?
                    hint.originalException.message : '';

                // `document.createEvent()` called with an incorrect context.
                if (/^Illegal invocation/.test(errorMsg)) {
                    try {
                        document.createEvent('FooCustomEvent');
                    } catch {
                        return null;
                    }
                }
                // common videojs error
                if (/AbortError/i.test(errorMsg) && window.videojs !== undefined) {
                    return null;
                }
                return event;
            }
            options.beforeSend = window.sentryBeforeSend;
            return true;
        }
</script>
<script type="text/javascript" defer src="https://www.saveur.com/app/mu-plugins/wp-sentry-integration/public/wp-sentry-browser.min.js?ver=4.13.1" id="wp-sentry-browser-js"></script>
<script type="text/javascript" id="jquery-core-js-extra">
/* <![CDATA[ */
var empireVars = {"ajaxUrl":"https:\/\/www.saveur.com\/wp\/wp-admin\/admin-ajax.php","sharer":"https:\/\/www.saveur.com\/sharer.php"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.saveur.com/app/plugins/jquery-manager/assets/js/jquery-3.5.1.min.js" id="jquery-core-js"></script>
<script type="text/javascript" src="https://www.saveur.com/app/plugins/jquery-manager/assets/js/jquery-migrate-3.3.0.min.js" id="jquery-migrate-js"></script>
<script src="//ak.sail-horizon.com/spm/spm.v1.min.js?ver=5.9.1" type="text/javascript" async=""></script><script type="text/javascript" id="tag-js-extra">
/* <![CDATA[ */
var tag = {"options":{"customerId":"ccaf81872e9b2646fb1597cb5ec7498f"}};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.saveur.com/app/plugins/sailthru-widget/js/tag.js?ver=5.9.1" id="tag-js"></script>
<script type="text/javascript" defer data-property-id="PROPERTY_ID" data-customer-id="brooklinemedia_89c95_saveur" src="https://cdn-magiclinks.trackonomics.net/client/static/v2/brooklinemedia_89c95_saveur.js" id="funnel-relay-installer"></script>
<script type="text/javascript" src="https://www.saveur.com/app/plugins/sailthru-widget/js/widget.subscribe.js?ver=5.9.1" id="sailthru-subscribe-script-js"></script>
<script type="text/javascript" async="" src="//connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v3.2" id="facebook-js-js"></script>
<script type="text/javascript" defer src="https://www.saveur.com/app/themes/empire/dist/scripts/main_8cdb086e.js?ver=3.7.139" id="empire/main.js-js"></script>
<link rel="https://api.w.org/" href="https://www.saveur.com/wp-json/"><link rel="alternate" type="application/json" href="https://www.saveur.com/wp-json/wp/v2/posts/131890"><meta name="generator" content="WordPress 5.9.1">
<link rel="shortlink" href="https://www.saveur.com/?p=131890">
<link rel="alternate" type="application/json+oembed" href="https://www.saveur.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.saveur.com%2Ffood%2Fhow-to-sharpen-a-knife">
<link rel="alternate" type="text/xml+oembed" href="https://www.saveur.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.saveur.com%2Ffood%2Fhow-to-sharpen-a-knife&amp;format=xml">
<script>!function(n){if(!window.cnxps){window.cnxps={},window.cnxps.cmd=[];var t=n.createElement('iframe');t.display='none',t.onload=function(){var n=t.contentWindow.document,c=n.createElement('script');c.src='//cd.connatix.com/connatix.playspace.js',c.setAttribute('async','1'),c.setAttribute('type','text/javascript'),n.body.appendChild(c)},n.head.appendChild(t)}}(document);</script>            <script>var utils={queryString:{},init:function(){var t=this.queryString;location.search.slice(1).split("&").forEach(function(e){e=e.split("="),t[e[0]]=decodeURIComponent(e[1]||"")}),"true"===t.debug_cls&&this.logLayoutShift()},logLayoutShift:function(){function e(e){for(i=0;i<e.getEntries().length;i++){var t=e.getEntries()[i];o+=t.value,console.log("Layout shift: "+t.value+". CLS: "+o+".")}}var o=0;try{new PerformanceObserver(e).observe({type:"layout-shift",buffered:!0})}catch(t){console.log("PerformanceObserver not supported.")}},setCookie:function(e,t,o){var n,r=new Date,i=2147483647;void 0!==o&&(r.setTime(r.getTime()+24*o*60*60*1e3),i=r.toUTCString()),n="expires="+i,document.cookie=e+"="+t+";"+n+";path=/"},getCookie:function(e){var t=document.cookie.match("(^|;) ?"+e+"=([^;]*)(;|$)");return t?t[2]:null},deleteCookie:function(e){utils.setCookie(e,"",-1)},loadScript:function(e,t,o,n,r,i){if(document.querySelector("#"+t))"function"==typeof n&&n();else{var s=e.createElement("script");s.src=o,s.id=t,"function"==typeof n&&(s.onload=n),r&&Object.entries(r).forEach(function(e){s.setAttribute(e[0],e[1])}),(i=i||e.getElementsByTagName("head")[0]).appendChild(s)}}};utils.init(),window.BVTests=function(){function f(){o&&console.log.apply(null,arguments)}function e(e,t){if(!d[e]){var o=utils.queryString[h];if(o){o=o.split(",");for(var n=0;n<o.length;n++){var r=o[n].split("-");if(2===r.length&&r[0]===e)return g[e]=r[1],utils.setCookie(v+e,r[1]),void f("User bucketed from query string param:",e,r[1])}}var i=utils.getCookie(v+e);if(i&&("control"===i||i in t))f("User bucketed from cookie:",e,g[e]=i);else{d[e]=t,g[e]="control";var s,u=[];for(var a in t){s=parseInt(t[a]);for(n=0;n<s;n++)u.push(a)}var c=u.length;if(c<100)for(n=0;n<100-c;n++)u.push("control");f("weightedBuckets",u.length,u);var l=u[Math.floor(Math.random()*u.length)];f("user sampled:",s,e,l),g[e]=l,utils.setCookie(v+e,g[e]),f("user bucketed:",e,g[e])}}}function t(){var e=[];for(var t in g){var o=g[t];e.push(t+"-"+o)}return e}var d={},g={},v="bv_test__",h="debug_bv_tests",o="debug_tests"in utils.queryString;return{create:e,getValue:function(e){return g[e]},getUserBuckets:function(){return g},getTargetingValue:t}}();</script>
            <script>
                                window.organicTestKey = "empire_100";
                BVTests.create('empire_100', {
                    enabled: 100,
                });
                </script>
                        <script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
            <script>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</script>
            

<!-- BEGIN Sailthru Horizon Meta Information -->
<meta name="sailthru.date" content="2022-05-17 23:36:10">
<meta name="sailthru.title" content="Hone Your Knife (And Sharpening Skills) With This Simple Method">
<meta name="sailthru.tags" content=",How To,kitchen,knives,Tools,Food,Fatima Khawaja,saveur">
<meta name="sailthru.author" content="Fatima Khawaja">
<meta name="sailthru.description" content="Our test kitchen manager shows you how to achieve the perfect edge.">
<meta name="sailthru.image.full" content="https://www.saveur.com/uploads/2022/05/14/How-To-Sharpen-A-Knife-Saveur-3-Belle-Morizio.jpg?auto=webp">
<meta name="sailthru.image.thumb" content="https://www.saveur.com/uploads/2022/05/14/How-To-Sharpen-A-Knife-Saveur-3-Belle-Morizio.jpg?auto=webp">
<!-- END Sailthru Horizon Meta Information -->

    
    <script type="text/javascript">
        var ajaxurl = 'https://www.saveur.com/wp/wp-admin/admin-ajax.php';
    </script>

<meta property="article:published_time" content="2022-05-18T03:36:10+00:00">

<meta property="article:modified_time" content="2022-05-18T03:36:10+00:00">
        <style>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</style>
        <link rel="shortcut icon" href="https://www.saveur.com/uploads/2021/06/22/Saveur_FAV_CRM-1.png">        <!-- custom css -->
        <style>
            div.recipe span[property="name"] { display: none; }
div.recipe div[property="description"] { display: none; }
.authorPic { display: none; }        </style>
        <!-- end custom css -->
        <!-- Chartbeat --><script type="text/javascript">
                (function() {
                /** CONFIGURATION START **/
                var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
                _sf_async_config.uid = 59650;
                _sf_async_config.domain = 'saveur.com';
                _sf_async_config.useCanonical = true;
                _sf_async_config.useCanonicalDomain = true;
                _sf_async_config.sections = 'Food';
                _sf_async_config.authors = 'Fatima Khawaja';
                /** CONFIGURATION END **/
                function loadChartbeat() {
                var e = document.createElement('script');
                var n = document.getElementsByTagName('script')[0];
                e.type = 'text/javascript';
                e.async = true;
                e.src = '//static.chartbeat.com/js/chartbeat.js';
                n.parentNode.insertBefore(e, n);
              }
                loadChartbeat();
              })();
              </script><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><script type="text/javascript">var sailthru_vars = {"ajaxurl":"https:\/\/www.saveur.com\/wp\/wp-admin\/admin-ajax.php"}</script><link rel="amphtml" href="https://www.saveur.com/food/how-to-sharpen-a-knife?amp">            <script type="text/javascript">
                var vglnk = { key: '16347a0f3dcbf497a0fe96e20b7135de' };
                (function (d, t) {
                    var s = d.createElement(t);
                    s.type = 'text/javascript';
                    s.async = true;
                    s.src = '//cdn.viglink.com/api/vglnk.js';
                    var r = d.getElementsByTagName(t)[0];
                    r.parentNode.insertBefore(s, r);
                }(document, 'script'));
            </script>
            <link rel="icon" href="https://www.saveur.com/uploads/2021/06/22/cropped-Saveur_FAV_CRM-1.png?auto=webp&amp;width=32&amp;height=32" sizes="32x32">
<link rel="icon" href="https://www.saveur.com/uploads/2021/06/22/cropped-Saveur_FAV_CRM-1.png?auto=webp&amp;width=192&amp;height=192" sizes="192x192">
<link rel="apple-touch-icon" href="https://www.saveur.com/uploads/2021/06/22/cropped-Saveur_FAV_CRM-1.png?auto=webp&amp;width=180&amp;height=180">
<meta name="msapplication-TileImage" content="https://www.saveur.com/uploads/2021/06/22/cropped-Saveur_FAV_CRM-1.png?auto=webp&amp;width=270&amp;height=270">
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="5e997857-6fae-45b8-90c2-8166586d7a9c"></script><script type="text/javascript">function OptanonWrapper(){}</script><style type="text/css" id="organic-prefill-css">.empire-below_content__desktop__articles-prefill-container {
  height: 280px !important;
  width: 728px !important;
  overflow: hidden !important;
  margin: 20px auto;
  text-align: center !important;
}

@media not all and (min-width: 768px) {
  .empire-below_content__desktop__articles-prefill-container {
    display: none !important;
  }
}
.empire-content__mobile-prefill-container {
  height: 280px !important;
  width: 336px !important;
  overflow: hidden !important;
  margin: 20px auto;
  text-align: center !important;
}

@media not all and (max-width: 767px) {
  .empire-content__mobile-prefill-container {
    display: none !important;
  }
}
.empire-content__desktop__articles-prefill-container {
  height: 250px !important;
  width: 970px !important;
  overflow: hidden !important;
  margin: 25px -75px;
  text-align: center !important;
}

@media not all and (min-width: 768px) {
  .empire-content__desktop__articles-prefill-container {
    display: none !important;
  }
}
.empire-top_sidebar__desktop-prefill-container {
  height: 250px !important;
  width: 300px !important;
  overflow: hidden !important;
  margin: 20px auto 0;
  text-align: center !important;
  display: block;
}

@media not all and (min-width: 768px) {
  .empire-top_sidebar__desktop-prefill-container {
    display: none !important;
  }
}
.empire-below_content__mobile__article-prefill-container {
  height: 280px !important;
  width: 336px !important;
  overflow: hidden !important;
  margin: 5px auto !important;
  text-align: center !important;
}

@media not all and (max-width: 767px) {
  .empire-below_content__mobile__article-prefill-container {
    display: none !important;
  }
}
.empire-header__desktop__article-prefill-container {
  height: 250px !important;
  width: 970px !important;
  overflow: hidden !important;
  margin: -15px auto 20px;
  text-align: center !important;
}

@media not all and (min-width: 768px) {
  .empire-header__desktop__article-prefill-container {
    display: none !important;
  }
}
</style></head>
<body class="post-template-default single single-post postid-131890 single-format-standard wp-embed-responsive how-to-sharpen-a-knife sidebar-primary app-data index-data singular-data single-data single-post-data single-post-how-to-sharpen-a-knife-data">

  <div id="fb-root"></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NTL663F" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
  <header class="banner top-nav" id="top_nav_bar" next-page-hide="">
  <div class="header-container" style="width: auto !important;">
    <div class="hambuger pos-f-t">
      <nav class="navbar navbar-default">
                          <a class="navbar-brand" href="https://www.saveur.com" title="Saveur">
            <img src="https://www.saveur.com/uploads/2021/03/12/saveur_logo-black-1.png?auto=webp" alt="Saveur" class="header__logo" width="2000" height="384">
          </a>
                <div class="nav-container">
          <div id="main_nav">
            <div class="w-100">
              <div class="arrow"></div>
              <div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-733" class="menu-item menu-item-type-taxonomy menu-item-object-category level-0 menu-item-733 nav-item"><a title="Recipes" href="https://www.saveur.com/recipes/" class="nav-link">Recipes</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-736" class="menu-item menu-item-type-taxonomy menu-item-object-category level-0 menu-item-736 nav-item"><a title="Travel" href="https://www.saveur.com/travel/" class="nav-link">Travel</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-79240" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent level-0 active menu-item-79240 nav-item"><a title="Food" href="https://www.saveur.com/food/" class="nav-link">Food</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-737" class="menu-item menu-item-type-taxonomy menu-item-object-category level-0 menu-item-737 nav-item"><a title="Drink" href="https://www.saveur.com/drink/" class="nav-link">Drink</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-79241" class="menu-item menu-item-type-taxonomy menu-item-object-category level-0 menu-item-79241 nav-item"><a title="Shop" href="https://www.saveur.com/shop/" class="nav-link">Shop</a></li>
</ul></div>            </div>
          </div>
          <div class="header-right">
            <span class="ml-0">
    <a class="newsletter-button" href="/newsletters">
      Newsletter Sign-up
    </a>
  </span>
            <div class="search js-search">
  <form class="navbar-form form-inline" action="https://www.saveur.com" method="GET">
	  	<div class="bgr-mobile">
      <input class="search__form-input search-form__text-input js-search-input" type="text" placeholder="Search by keyword…" name="s" value="">
        <button class="search__form-input-icon fas fa-search" type="submit"></button>
      </div>
    <button aria-label="Search" type="submit" class="search-form__submit fa fa-search" value=""></button>
    <button type="button" class="search-form__open fas fa-search js-toggle float-right"></button>
  </form>
  <div class="js-search-suggestion">
    <div class="js-search__result"></div>
  </div>
</div>
                        <div class="social-links">
                  <a class="social-icons share-facebook" href="https://www.facebook.com/saveurmagazine/" title="Facebook" target="_blank" rel="nofollow noopener noreferrer">
                      	              	          <i aria-hidden="true" class="fab fa-facebook-f"></i>
        </a>
                        <a class="social-icons share-twitter" href="https://twitter.com/saveurmag/" title="Twitter" target="_blank" rel="nofollow noopener noreferrer">
                                        <i aria-hidden="true" class="fab fa-twitter"></i>
        </a>
                        <a class="social-icons share-instagram" href="https://www.instagram.com/saveurmag/" title="Instagram" target="_blank" rel="nofollow noopener noreferrer">
                                        <i aria-hidden="true" class="fab fa-instagram"></i>
        </a>
                        <a class="social-icons share-pinterest" href="https://www.pinterest.com/saveurmag/" title="Pinterest" target="_blank" rel="nofollow noopener noreferrer">
        				                      	          <i aria-hidden="true" class="fab fa-pinterest-p"></i>
        </a>
            </div>
                        <button id="navbar-toggler" class="navbar-toggler pb-0 pt-0" type="button" data-toggle="collapse" data-target="#navbarToggleExternalContent" aria-controls="navbarToggleExternalContent" aria-expanded="false" aria-label="Toggle navigation">
              <i class="fas fa-bars"></i><i class="fas fa-times"></i>
            </button>
          </div>
        </div>
      </nav>
      <div id="navbarToggleExternalContent" class="collapse">
                <div class="p-5">
          <div class="mega-menu-content container">
            <div class="row">
              <div class="col-lg-9 col-md-9 col-sm-12">
                <nav class="Menu"><div class="Menu-wrapper Menu-lvl0-wrapper"><ul id="menu-hamburger" class="Menu-block Menu-lvl0-block"><li class="Menu-item Menu-lvl0-item Menu-lvl0-item--hasChild"><a href="https://www.saveur.com/">TOPICS</a><div class="Menu-wrapper Menu-lvl1-wrapper">
	<ul class="Menu-lvl1-block Menu-block">
	<li class="Menu-item Menu-lvl1-item"><a href="https://www.saveur.com/recipes-search/">Recipes</a></li>
	<li class="Menu-item Menu-lvl1-item"><a href="https://www.saveur.com/photos/">Photo Galleries</a></li>
	<li class="Menu-item Menu-lvl1-item"><a href="https://www.saveur.com/food/">Food</a></li>
	<li class="Menu-item Menu-lvl1-item"><a href="https://www.saveur.com/drink/">Drink</a></li>
	<li class="Menu-item Menu-lvl1-item"><a href="https://www.saveur.com/shop/">Shop</a></li>
	<li class="Menu-item Menu-lvl1-item"><a href="https://www.saveur.com/travel/">Travel</a></li>
	<li class="Menu-item Menu-lvl1-item"><a href="https://www.saveur.com/lifestyle/">Style + Home</a></li>
</ul></div>
</li>
<li class="Menu-item Menu-lvl0-item Menu-lvl0-item--hasChild"><a href="https://www.saveur.com/">FOLLOW US</a><div class="Menu-wrapper Menu-lvl1-wrapper">
	<ul class="Menu-lvl1-block Menu-block">
	<li class="Menu-item Menu-lvl1-item"><a rel="nofollow noreferrer" href="https://www.instagram.com/saveurmag/">Instagram</a></li>
	<li class="Menu-item Menu-lvl1-item"><a rel="nofollow noreferrer" href="https://www.facebook.com/saveurmagazine">Facebook</a></li>
	<li class="Menu-item Menu-lvl1-item"><a href="https://www.saveur.com/newsletters/">Email</a></li>
	<li class="Menu-item Menu-lvl1-item"><a rel="nofollow noreferrer" href="https://www.pinterest.com/saveurmag/_created/">Pinterest</a></li>
	<li class="Menu-item Menu-lvl1-item"><a rel="nofollow noreferrer" href="https://twitter.com/saveurmag/">Twitter</a></li>
	<li class="Menu-item Menu-lvl1-item"><a rel="nofollow noreferrer" href="https://www.youtube.com/channel/UCFO1GFThQFI9GqmHC_DDUKA">Youtube</a></li>
	<li class="Menu-item Menu-lvl1-item"><a href="https://www.saveur.com/feed/">RSS</a></li>
</ul></div>
</li>
<li class="Menu-item Menu-lvl0-item Menu-lvl0-item--hasChild"><a href="https://www.saveur.com/">MORE SAVEUR</a><div class="Menu-wrapper Menu-lvl1-wrapper">
	<ul class="Menu-lvl1-block Menu-block">
	<li class="Menu-item Menu-lvl1-item"><a href="https://www.saveur.com/tags/issues/">Issue Archive</a></li>
	<li class="Menu-item Menu-lvl1-item"><a href="https://www.saveur.com/winners-2019-saveur-blog-awards/">Blog Awards</a></li>
	<li class="Menu-item Menu-lvl1-item"><a href="https://www.saveur.com/tags/recipe-roundups/">Recipe Collections</a></li>
	<li class="Menu-item Menu-lvl1-item"><a href="https://www.saveur.com/cookbook-club/">Cookbook Club</a></li>
	<li class="Menu-item Menu-lvl1-item"><a href="https://www.saveur.com/events/">Events</a></li>
	<li class="Menu-item Menu-lvl1-item"><a rel="nofollow noreferrer" href="https://www.amazon.com/stores/SAVEUR+Selects/page/1F82A0A0-7C5F-4F81-B1D7-CA2F840AA18C?store_ref=SLP_FW_47EE7C2A-19E5-454C-B075-FD7BE90A3F7F">Saveur Selects</a></li>
</ul></div>
</li>
</ul></div></nav>              </div>
              <div class="col-lg-3 col-md-3 col-sm-12">
                <div class="hambuger-social">
                  <span class="social-column">SOCIAL</span>
                  <div class="social-links">
                  <a class="social-icons share-facebook" href="https://www.facebook.com/saveurmagazine/" title="Facebook" target="_blank" rel="nofollow noopener noreferrer">
                      	              	          <i aria-hidden="true" class="fab fa-facebook-f"></i>
        </a>
                        <a class="social-icons share-twitter" href="https://twitter.com/saveurmag/" title="Twitter" target="_blank" rel="nofollow noopener noreferrer">
                                        <i aria-hidden="true" class="fab fa-twitter"></i>
        </a>
                        <a class="social-icons share-instagram" href="https://www.instagram.com/saveurmag/" title="Instagram" target="_blank" rel="nofollow noopener noreferrer">
                                        <i aria-hidden="true" class="fab fa-instagram"></i>
        </a>
                        <a class="social-icons share-pinterest" href="https://www.pinterest.com/saveurmag/" title="Pinterest" target="_blank" rel="nofollow noopener noreferrer">
        				                      	          <i aria-hidden="true" class="fab fa-pinterest-p"></i>
        </a>
            </div>
                                  </div>
                <span class="ml-0">
    <a class="newsletter-button" href="/newsletters">
      Newsletter Sign-up
    </a>
  </span>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</header>
<main class="main ">
            <div id="ArticlesWrap">
  <article class="Article Article--food post-131890 post type-post status-publish format-standard has-post-thumbnail hentry category-food tag-how-to tag-kitchen tag-knives tag-tools author_tag-fatima-khawaja" data-id="131890">
      <script type="text/javascript">
      window.tadmPageId = '131890';
    </script>
      <div class="Article-header">
        <div class="container"><div class="empire-header__desktop__article-prefill-container empire-unit-prefill-container"></div>
            <h1 class="u-entryTitle">Hone Your Knife (And Sharpening Skills) With This Simple Method</h1>
      <p class="Article-excerpt">
  Our test kitchen manager shows you how to achieve the perfect edge.
</p>

<p class="Article-author">
                    <span class="Article-byLine">
      By
    </span>
                  <a href="https://www.saveur.com/authors/fatima-khawaja/" rel="author" class="fn">Fatima Khawaja</a>
                          |
              <span class="Article-dateTime">
    Published May 17, 2022 11:36 PM
  </span>
</p>
<ul class="Article-categories">
      <li>
      <a href="https://www.saveur.com/food/">
        Food
      </a>
    </li>
          </ul>
    </div>
  </div>
      <div class="Article-thumbnail SingleImage SingleImage--center SingleImage--hasCaption">
                    <div class="SingleImage-wrapper"><img width="1440" height="960" src="https://www.saveur.com/uploads/2022/05/14/How-To-Sharpen-A-Knife-Saveur-3-Belle-Morizio.jpg?auto=webp&amp;width=1440&amp;height=960" class="SingleImage-image Article-thumbnail wp-post-image" alt="How to Sharpen a Knife" data-dimension="landscape"><a href="https://www.pinterest.com/pin/create/button/?url=https://www.saveur.com/uploads/2022/05/14/How-To-Sharpen-A-Knife-Saveur-3-Belle-Morizio.jpg?auto=webp&amp;width=1440&amp;height=960" class="SingleImage-pinterestLink" target="_blank" rel="noopener noreferrer nofollow"><i class="fab fa-pinterest SingleImage-pinterestIcon"></i></a></div><div class="SingleImage-caption"><span class="SingleImage-credit">Photography by Belle Morizio</span></div></div>    <div class="Article-body">
    <div class="Article-content">
      
              <div class="Article-socialShare">
  <span>SHARE</span>
  <ul>
    <li>
      <a data-href="https://twitter.com/intent/tweet?text=Hone+Your+Knife+%28And+Sharpening+Skills%29+With+This+Simple+Method&amp;url=https%3A%2F%2Fwww.saveur.com%2Ffood%2Fhow-to-sharpen-a-knife" class="btn-twitter">
        <i class="fab fa-twitter"></i>
      </a>
    </li>
    <li>
      <a data-href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.saveur.com%2Ffood%2Fhow-to-sharpen-a-knife" class="btn-facebook">
        <i class="fab fa-facebook-square"></i>
      </a>
    </li>
    <li>
      <a data-href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.saveur.com%2Ffood%2Fhow-to-sharpen-a-knife&amp;media=https%3A%2F%2Fwww.saveur.com%2Fuploads%2F2022%2F05%2F14%2FHow-To-Sharpen-A-Knife-Saveur-3-Belle-Morizio.jpg%3Fauto%3Dwebp&amp;description=Our+test+kitchen+manager+shows+you+how+to+achieve+the+perfect+edge." class="btn-pinterest">
        <i class="fab fa-pinterest"></i>
      </a>
    </li>
    <li>
      <a data-href="mailto:?subject=Hone+Your+Knife+%28And+Sharpening+Skills%29+With+This+Simple+Method&amp;body=https%3A%2F%2Fwww.saveur.com%2Ffood%2Fhow-to-sharpen-a-knife" class="btn-email">
        <i class="fas fa-envelope"></i>
      </a>
    </li>
    <li>
      <i class="fas fa-print" id="empire-print-button"></i>
    </li>
  </ul>
</div>
<script>
  var once = false;
  var firePrintEvent = function () {
    if ( !once ) {
      window.dataLayer.push({
        'event': 'printPage',
      });
      once = true;
    }
  }
  document.getElementById('empire-print-button').addEventListener('click', function () {
    firePrintEvent();
    window.print();
  });
  window.onafterprint = function () {
    firePrintEvent();
  }
</script>
            <div class="Article-bodyText">
        
<p class="has-drop-cap">Sharpening a knife is like riding a bike. Once you’ve learned how to do it, muscle memory takes over, no matter how long it’s been. The most essential tool in the kitchen, a sharp knife makes just about all your tasks faster, more efficient and precise. Most importantly, a properly sharpened knife is also a matter of safety. A dull blade can slip or even get caught in thick-skinned vegetables, leading to accidents. </p><script id="404a5343b1434e25bf26b4e6356298bc">
            var siteRootDomainParts = window.location.host.split(".");
            var siteRootDomain = window.location.host;
            if ( siteRootDomainParts.length >= 2 ) {
                siteRootDomain = siteRootDomainParts[siteRootDomainParts.length - 2] + "." + 
                    siteRootDomainParts[siteRootDomainParts.length - 1];
            }
            cnxps.cmd.push(function () {
                cnxps({
                    playerId: "ba01082c-900f-4ed1-a36b-8a281883e036",
                    customParam1: window.empire.apps.ads.targeting.pageId + "",
                    customParam2: window.empire.apps.ads.targeting.section + "",
                    customParam3: window.empire.apps.ads.targeting.keywords + "",
                    settings: {
                        advertising: {
                            macros: {
                                cust_params: "site=" + siteRootDomain + 
                                    "&targeting_article=" + window.empire.apps.ads.targeting.externalId + 
                                    "&targeting_section=" + window.empire.apps.ads.targeting.section + 
                                    "&targeting_keyword=" + window.empire.apps.ads.targeting.keywords +
                                    "&article=" + window.empire.apps.ads.targeting.pageId,
                                article: window.empire.apps.ads.targeting.pageId,
                                category: window.empire.apps.ads.targeting.section,
                                keywords: window.empire.apps.ads.targeting.keywords,
                            }
                        }
                    }
                }).render("404a5343b1434e25bf26b4e6356298bc");
            });</script>



<p>There’s no absolute timeline on how often you should sharpen your knives, which depends partly on the quality of the steel, but also on how often the knife is used. Professional cooks and butchers, sharpen as frequently as weekly or even daily. For the average home cook? Once every few months or so should do it. Ask yourself, is your favorite knife crushing a ripe tomato rather than slicing smoothly through its skin? Are tears streaming down your face while you hack into an onion? Then it’s probably time to sharpen that blade. </p>



<div class="empire-content__desktop__articles-prefill-container empire-unit-prefill-container"></div><p>While professional sharpening services are a quick-fix, they aren’t always easy to find (and some pro sharpeners use a heavy hand and mechanized belts which can wear blades down over time). Knowing how to sharpen your own knives at home is a priceless skill which also allows you to invest in a good knife, because now you’ll know how to take care of it. Here’s how I like to do it.</p><div class="empire-content__mobile-prefill-container empire-unit-prefill-container"></div>



<h2 id="h-choosing-your-stone">Choosing Your Stone</h2>



<figure class="wp-block-image size-full"><a href="https://www.pinterest.com/pin/create/button/?url=https://www.saveur.com/uploads/2022/05/14/How-To-Sharpen-A-Knife-Saveur-Wetting-Belle-Morizio.jpg" class="SingleImage-pinterestLink" target="_blank" rel="noopener noreferrer nofollow"><i class="fab fa-pinterest SingleImage-pinterestIcon"></i></a><img loading="lazy" width="2250" height="1500" src="https://www.saveur.com/uploads/2022/05/14/How-To-Sharpen-A-Knife-Saveur-Wetting-Belle-Morizio.jpg" alt="How to Sharpen a Knife" class="wp-image-131900"><figcaption><i>Photography by Belle Morizio</i></figcaption></figure>



<p>Some people like to use <a href="https://www.saveur.com/best-knife-sharpeners/" target="_self" rel="noreferrer noopener">an electric sharpener</a>, or other gadgets to maintain a razor-sharp edge. An old-school sharpening stone, however, is not only gentler on your knife—it’s also more precise, portable, compact, and relatively inexpensive. Also called whetstones, these are available in different “grits,” ranging from 100 to 6000, or more—the lower the grit, the more coarse the stone. </p>



<p>I like to use a <a href="https://www.korin.com/Togiharu-1000-4000-Two-Sided-Stone_2?quantity=1&amp;custcol_korin_addon_items=%257B%2522saya%2522%253A%2522%2522%252C%2522freegift%2522%253A%2522%2522%252C%2522premiumgift%2522%253A%2522%2522%252C%2522engraving%2522%253A%2522%2522%257D&amp;custcol_sca_line_id=mainItem%253Amqyqprf8q" target="_blank" rel="noreferrer noopener">double-sided stone</a>, which has both a fine and coarse side. You’ll want to start with the coarser side to remove any dents or chips, then flip your stone over to finish sharpening on the finer side. Most stones found in the market need to be soaked in water to soften the grit; check the packaging details to see if you need to soak yours (typically 30 minutes is enough.)</p>



<h2>Angle Up</h2>



<figure class="wp-block-image size-full"><a href="https://www.pinterest.com/pin/create/button/?url=https://www.saveur.com/uploads/2022/05/14/How-To-Sharpen-A-Knife-Saveur-Tip-Belle-Morizio.jpg" class="SingleImage-pinterestLink" target="_blank" rel="noopener noreferrer nofollow"><i class="fab fa-pinterest SingleImage-pinterestIcon"></i></a><img loading="lazy" width="2250" height="1500" src="https://www.saveur.com/uploads/2022/05/14/How-To-Sharpen-A-Knife-Saveur-Tip-Belle-Morizio.jpg" alt="How to Sharpen a Knife" class="wp-image-131897"><figcaption><i>Photography by Belle Morizio</i></figcaption></figure>



<div class="empire-content__desktop__articles-prefill-container empire-unit-prefill-container"></div><p>Most Western-style knives are ambidextrous, with what is known as a 50:50 bevel, meaning it comes to a V-shaped, 45-degree edge. (Traditional Japanese-style knives like the <a target="_blank" href="https://bernalcutlery.com/collections/deba">deba</a>, have a steep, one-sided bevel, designed for making extremely precise cuts.) For our purpose, maintaining that 50:50 balance as you sharpen both sides of the blade is crucial for creating a sharp edge. This is where practice makes perfect. </p><div class="empire-content__mobile-prefill-container empire-unit-prefill-container"></div>



<p>Soak your stone in clean, cool water for 30 minutes. Dampen a towel and place it on a clean work surface. Remove the stone from the water and position it vertically atop the towel with its coarse side facing up. (The towel will prevent it from slipping as you work.) Before starting, mentally divide your knife into three working sections: The heel, the center, and the tip. Also think of your knife’s sharpness: The duller it is, the more strokes you’ll need to make on the stone. For example, if it’s been bruising herbs instead of shaving them into ribbons, start with 75 strokes or more on each section of both sides of the knife. </p>



<p>To begin, grip the knife in your dominant hand, with your thumb and index finger gripping the steel where it meets the handle. Then, with the blade facing away, place the tip section of your knife at a 45-degree angle at the bottom end of the stone closest to you. Place the fingers of your non-dominant hand along the sharp edge of the blade. Begin pushing the knife away from you, dragging it along the stone applying even, firm pressure. Once you get to the top of the stone, loosen your pressure, but keep contact with the stone as you pull your knife back down. Repeat this movement, gliding the blade away from you and back again. (Just make sure to keep track of the number of strokes, as you’ll repeat the same all along the knife and again on the opposite side.)</p>



<h2>Work Your Core</h2>



<figure class="wp-block-image size-full"><a href="https://www.pinterest.com/pin/create/button/?url=https://www.saveur.com/uploads/2022/05/14/How-To-Sharpen-A-Knife-Saveur-Middle-Belle-Morizio.jpg" class="SingleImage-pinterestLink" target="_blank" rel="noopener noreferrer nofollow"><i class="fab fa-pinterest SingleImage-pinterestIcon"></i></a><img loading="lazy" width="2250" height="1500" src="https://www.saveur.com/uploads/2022/05/14/How-To-Sharpen-A-Knife-Saveur-Middle-Belle-Morizio.jpg" alt="How to Sharpen a Knife" class="wp-image-131896"><figcaption><i>Photography by Belle Morizio</i></figcaption></figure>



<div class="empire-content__desktop__articles-prefill-container empire-unit-prefill-container"></div><p>Once you’ve reached your intended number of strokes, you can test the tip by very gently running your thumb over it. If it’s getting sharper, it might snag at your skin, while a dull knife would just glide over. If you still find the edge dull, you can keep working on that section, again counting your strokes. Making sure to maintain the same angle, move the knife over so that the middle section of the blade is now in contact with the stone. Applying the same amount of pressure as before, continue sharpening your knife in long strokes. Repeat the same number of total strokes as you did before. Don’t worry if you’re not moving quickly; at this point, precision and control are key. </p><div class="empire-content__mobile-prefill-container empire-unit-prefill-container"></div>



<p>(If you are sharpening a very short knife, you may only need to divide the work into 2 sections, while longer blades like carving knives may need to be sharpened in four or more stages.)</p>



<h2>Sharpen The Heel</h2>



<figure class="wp-block-image size-full"><a href="https://www.pinterest.com/pin/create/button/?url=https://www.saveur.com/uploads/2022/05/14/How-To-Sharpen-A-Knife-Saveur-Heel-Belle-Morizio.jpg" class="SingleImage-pinterestLink" target="_blank" rel="noopener noreferrer nofollow"><i class="fab fa-pinterest SingleImage-pinterestIcon"></i></a><img loading="lazy" width="2250" height="1500" src="https://www.saveur.com/uploads/2022/05/14/How-To-Sharpen-A-Knife-Saveur-Heel-Belle-Morizio.jpg" alt="How to Sharpen a Knife" class="wp-image-131895"><figcaption><i>Photography by Belle Morizio</i></figcaption></figure>



<p>Depending on the width and shape of your blade, sharpening this last bit can be a little tricky. While maintaining a consistent angle, you now need to make sure not to bump the handle of the knife into the stone. Reposition your hand as necessary to continue sharpening, making sure to remember the fundamentals: the angle of the blade, the pressure against the stone, and a consistent number of strokes.</p>



<h2>Moisturize Frequently</h2>



<figure class="wp-block-image size-full"><a href="https://www.pinterest.com/pin/create/button/?url=https://www.saveur.com/uploads/2022/05/14/How-To-Sharpen-A-Knife-Saveur-Prepping-Belle-Morizio.jpg" class="SingleImage-pinterestLink" target="_blank" rel="noopener noreferrer nofollow"><i class="fab fa-pinterest SingleImage-pinterestIcon"></i></a><img loading="lazy" width="2250" height="1500" src="https://www.saveur.com/uploads/2022/05/14/How-To-Sharpen-A-Knife-Saveur-Prepping-Belle-Morizio.jpg" alt="How to Sharpen a Knife" class="wp-image-131899"><figcaption><i>Photography by Belle Morizio</i></figcaption></figure>



<figure class="wp-block-image size-full"><a href="https://www.pinterest.com/pin/create/button/?url=https://www.saveur.com/uploads/2022/05/14/How-To-Sharpen-A-Knife-Saveur-Level-Belle-Morizio.jpg" class="SingleImage-pinterestLink" target="_blank" rel="noopener noreferrer nofollow"><i class="fab fa-pinterest SingleImage-pinterestIcon"></i></a><img loading="lazy" width="2250" height="1500" src="https://www.saveur.com/uploads/2022/05/14/How-To-Sharpen-A-Knife-Saveur-Level-Belle-Morizio.jpg" alt="How to Sharpen a Knife" class="wp-image-131893"><figcaption><i>Photography by Belle Morizio</i></figcaption></figure>



<div class="empire-content__desktop__articles-prefill-container empire-unit-prefill-container"></div><p>As you sharpen your knife, you may notice your stone beginning to get dry; it’ll feel unpleasant, like the blade is grinding versus gliding across the surface. When this happens, sprinkle on a few tablespoons of water. This will add lubrication that will make the sharpening easier and more gentle on your knife. The water also helps the stone to slough off some of its grit, creating a slurry of stone and metal which acts as a gentle abrasive, creating a finer edge.</p><div class="empire-content__mobile-prefill-container empire-unit-prefill-container"></div>



<h2>Repeat On The Other Side</h2>



<figure class="wp-block-image size-full"><a href="https://www.pinterest.com/pin/create/button/?url=https://www.saveur.com/uploads/2022/05/14/How-To-Sharpen-A-Knife-Saveur-Flip-Belle-Morizio.jpg" class="SingleImage-pinterestLink" target="_blank" rel="noopener noreferrer nofollow"><i class="fab fa-pinterest SingleImage-pinterestIcon"></i></a><img loading="lazy" width="2250" height="1500" src="https://www.saveur.com/uploads/2022/05/14/How-To-Sharpen-A-Knife-Saveur-Flip-Belle-Morizio.jpg" alt="How to Sharpen a Knife" class="wp-image-131898"><figcaption><i>Photography by Belle Morizio</i></figcaption></figure>



<p>For the second side of the knife, the steps are the same, though sharpening with your non-dominant hand may take a bit more practice. Make sure to work slowly, making purposeful strokes and maintaining the angle and pressure you kept on the first side of the knife. In order to achieve that even bevel, remember to repeat the same number of strokes as you did on the first side. Once you’ve finished the second side, you can test your work by trying to slice into a tomato, or chop a scallion. If the knife is mashing the ingredient versus slicing into it, you need to take it through the stone again. Depending on the sharpness, it may require another 75 strokes, or fewer if it just needs a little more refining.</p>



<h2>Refine The Edge</h2>



<figure class="wp-block-image size-full"><a href="https://www.pinterest.com/pin/create/button/?url=https://www.saveur.com/uploads/2022/05/14/How-To-Sharpen-A-Knife-Saveur-3-Belle-Morizio.jpg" class="SingleImage-pinterestLink" target="_blank" rel="noopener noreferrer nofollow"><i class="fab fa-pinterest SingleImage-pinterestIcon"></i></a><img loading="lazy" width="2250" height="1500" src="https://www.saveur.com/uploads/2022/05/14/How-To-Sharpen-A-Knife-Saveur-3-Belle-Morizio.jpg" alt="How to Sharpen a Knife" class="wp-image-131894"><figcaption><i>Photography by Belle Morizio</i></figcaption></figure>



<p>Once you have fully sharpened both sides of your knife and are happy with your work, flip the stone over to the finer grit and repeat the previous steps. This will polish and refine the blade to a razor edge. You’ve already done all the hard work on the coarse side, shaving away the blade to a sharp edge, so you won’t need as many strokes on this side. You’ll notice the knife glides a lot more smoothly here, and that the fine stone doesn’t release as much of a slurry as the coarser side. You can retest your knife’s edge by once again trying to slice into a ripe fruit or herbs. Once you’re satisfied, rinse your knife and stone. Pat both dry with a clean towel and set the stone aside at room temperature to dry completely before you put it away.</p>



<h2>Hone the Knife</h2>



<figure class="wp-block-image size-full"><a href="https://www.pinterest.com/pin/create/button/?url=https://www.saveur.com/uploads/2022/05/14/How-To-Sharpen-A-Knife-Saveur-Honing-Belle-Morizio.jpg" class="SingleImage-pinterestLink" target="_blank" rel="noopener noreferrer nofollow"><i class="fab fa-pinterest SingleImage-pinterestIcon"></i></a><img loading="lazy" width="2250" height="1500" src="https://www.saveur.com/uploads/2022/05/14/How-To-Sharpen-A-Knife-Saveur-Honing-Belle-Morizio.jpg" alt="How to Sharpen a Knife" class="wp-image-131892"><figcaption><i>Photography by Belle Morizio</i></figcaption></figure>



<div class="empire-content__desktop__articles-prefill-container empire-unit-prefill-container"></div><p>Use a sharpening steel, or a hone, right after you’ve finished sharpening your knife to further refine the edge of your blade. (A hone may also be used between sharpening sessions to quickly revive the edge). Choose a hone that’s long enough for the knives you’ll be using it on (11–12 inches should be suitable for most knives). Most hones are made of durable stainless steel. These are fine, but I prefer a <a target="_blank" href="https://www.korin.com/HA-1101?quantity=1&amp;custcol_korin_addon_items=%257B%2522saya%2522%253A%2522%2522%252C%2522freegift%2522%253A%2522%2522%252C%2522premiumgift%2522%253A%2522%2522%252C%2522engraving%2522%253A%2522%2522%257D&amp;custcol_sca_line_id=mainItem%253Aib3g2m84z">ceramic steel</a>, which is more fragile, but also more gentle on your knife.</p><div class="empire-content__mobile-prefill-container empire-unit-prefill-container"></div>



<p>To begin using a hone, hold the handle tight in your non-dominant hand; grip your knife in your dominant hand, with your thumb and index finger on either side of the base of the blade. With the blade pointed towards the handle of the hone, rest the sharp edge of the blade on the end of the hone at the same 45-degree angle you used on the sharpening stone. Using a slow downward stroke, slide the knife to the hilt of the hone. Five to ten strokes on each side of the knife is plenty here. </p>



<p>Once you’ve honed your knife, give it another rinse and pat dry. Your knife is now sharp, safe, and ready to use! Now that your knife is at its best, make sure to take care of it. Keep the edge free of nicks and chips by only cutting on wood or plastic cutting boards. Don’t leave it sitting in the sink and take care to hand-wash and dry immediately after using. This will maintain the tool and lengthen its life, keeping work in the kitchen easy, efficient, and a true pleasure.</p>
      </div>
      <div class="Article-authorBox">
              </div>
      <div class="Article-relatedPosts clearfix">
        <h4>MORE TO READ</h4>
                <ul>
                                            <li class="Article-relatedPostItem">
                    <a href="https://www.saveur.com/food/ramassery-idli-kerala-india/">
                        <img src="https://www.saveur.com/uploads/2022/05/14/Ramaserry-Idli-Kappa-Chakka-Kandhari-Vinayak-Grover-scaled.jpg?auto=webp&amp;width=1440&amp;crop=16:9,offset-x50" loading="lazy" width="1440" alt="Ramaserri Idli">
                        <div class="Article-relatedPostCaption">
                            <p class="Article-relatedPostFlag">RELATED</p>
                            <h3>The Revival of an Under-the-Radar Idli from Kerala</h3>
                            <p class="Article-relatedPostDesc">
                            Meet the people keeping the tradition alive.
                            </p>
                                                        <p class="Article-relatedPostReadMore">READ NOW</p>
                                                    </div>
                    </a>
                </li>
                                            <li class="Article-relatedPostItem">
                    <a href="https://www.saveur.com/food/jacques-pepin-carrot-crepes/">
                        <img src="https://www.saveur.com/uploads/2022/05/13/Heart-and-soul-jacques-pepin.jpeg?auto=webp&amp;width=720&amp;crop=16:9,offset-x50" loading="lazy" width="720" alt="Jacques Pepin Heart and Soul Carrot Crepes">
                        <div class="Article-relatedPostCaption">
                            <p class="Article-relatedPostFlag">RELATED</p>
                            <h3>Jacques Pépin’s Carrot Crepes Go with Everything—from Leftovers to Weekend Brunch</h3>
                            <p class="Article-relatedPostDesc">
                            Vegetables don’t have to be savory.
                            </p>
                                                    </div>
                    </a>
                </li>
                                            <li class="Article-relatedPostItem">
                    <a href="https://www.saveur.com/food/vinho-verde/">
                        <img src="https://www.saveur.com/uploads/2022/05/05/MG_8312-scaled.jpg?auto=webp&amp;width=720&amp;crop=16:9,offset-x50" loading="lazy" width="720" alt="vinho verde vineyards">
                        <div class="Article-relatedPostCaption">
                            <p class="Article-relatedPostFlag">RELATED</p>
                            <h3>In Portugal’s Vinho Verde, Wine Is Green in More Ways Than One</h3>
                            <p class="Article-relatedPostDesc">
                            A single-varietal—and sustainable—renaissance is upon us.
                            </p>
                                                    </div>
                    </a>
                </li>
                    </ul>
            </div>
          </div>
    <div class="Article-advert">
      <div class="u-sidebar"><div class="empire-top_sidebar__desktop-prefill-container empire-unit-prefill-container"></div></div>
    </div>
  </div>
</article><div class="empire-below_content__mobile__article-prefill-container empire-unit-prefill-container"></div><div class="empire-below_content__desktop__articles-prefill-container empire-unit-prefill-container"></div>
  </div>
  </main>
<div class="flex footer__content" next-page-hide="">
    <div class="flex flex-item footer__item newsletter-image" style="background-image: url()">
              <p class="flex-item footer__item-header">Want more Saveur?</p>
                    <p class="flex-item footer__item-dek">Get the world's best recipes and kitchen tips in your inbox.</p>
                    <a class="flex-item btn btn--sm footer__item-button" href="/newsletters" target="_blank" rel="nofollow noopener noreferrer" data-analytics="Newsletter Signup">LET'S GO</a>
          </div>
  </div>
  <footer next-page-hide="">
  <div class="container">
        <div class="row">
      <h2 class="footer-heading">Links</h2>
      <nav class="footer-nav__info-link">
    <ul id="menu-footer-menu" class="menu"><li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home level-0 menu-item-12"><a href="https://www.saveur.com/">Home</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-post_type menu-item-object-page level-0 menu-item-13"><a href="https://www.saveur.com/newsletters/">Newsletter Sign-Up</a></li>
<li id="menu-item-106219" class="menu-item menu-item-type-custom menu-item-object-custom level-0 menu-item-106219"><a href="https://www.saveur.com/contact/">Contact</a></li>
<li id="menu-item-106217" class="menu-item menu-item-type-custom menu-item-object-custom level-0 menu-item-106217"><a rel="nofollow noreferrer" href="https://actonmedia.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-106218" class="menu-item menu-item-type-custom menu-item-object-custom level-0 menu-item-106218"><a rel="nofollow noreferrer" href="https://actonmedia.com/terms-and-conditions-of-use/">Terms of Use</a></li>
<li id="menu-item-106223" class="menu-item menu-item-type-custom menu-item-object-custom level-0 menu-item-106223"><a href="https://www.saveur.com/sitemap/">Sitemap</a></li>
<li id="menu-item-79239" class="menu-item menu-item-type-custom menu-item-object-custom level-0 menu-item-79239"><a rel="nofollow noreferrer" href="https://depositphotos.com/">DepositPhotos</a></li>
</ul>
  </nav>
    </div>
    <button id="ot-sdk-btn" class="ot-sdk-show-settings">Cookie Settings</button>    <div class="row">
      <h2 class="footer-heading">Follow us</h2>
      <ul class="menu social-footer">
                                                              <li class="menu-item"><a class="fb-ic" href="https://www.facebook.com/saveurmagazine/" title="Facebook" target="_blank" rel="nofollow noopener noreferrer">
          <i aria-hidden="true" class="fab fa-facebook fa-lg white-text mr-4"></i>
        </a></li>
                                                                    <li class="menu-item"><a class="tw-ic" href="https://twitter.com/saveurmag/" title="Twitter" target="_blank" rel="nofollow noopener noreferrer">
          <i aria-hidden="true" class="fab fa-twitter fa-lg white-text mr-4"></i>
        </a></li>
                                                                  <li class="menu-item"><a class="ins-ic" href="https://www.instagram.com/saveurmag/" title="Instagram" target="_blank" rel="nofollow noopener noreferrer">
          <i aria-hidden="true" class="fab fa-instagram fa-lg white-text mr-4"></i>
        </a></li>
                                                                    <li class="menu-item"><a class="pin-ic" href="https://www.pinterest.com/saveurmag/" title="Pinterest" target="_blank" rel="nofollow noopener noreferrer">
          <i aria-hidden="true" class="fab fa-pinterest fa-lg white-text mr-4"></i>
        </a></li>
              </ul>
      <div class="tip-us">
				      </div>
    </div>
    <div class="footer-copyright text-left">
      <h2 class="footer-heading">DISCLAIMER(S)</h2>
      <p>We are a participant in the Amazon Services LLC Associates Program, an affiliate advertising program designed to provide a means for us to earn fees by linking to Amazon.com and affiliated sites. Registration on or use of this site constitutes acceptance of our Terms of Service.</p>
<p>© 2022 <a href="https://recurrent.io/">Recurrent</a>. All rights reserved.</p>
    </div>
  </div>
</footer>

    <!-- Start Quantcast Tag -->
    <script type="text/javascript">
    window._qevents = window._qevents || [];
   (function() {
      var elem = document.createElement('script');
      elem.src = (document.location.protocol == 'https:' ? 'https://secure' : 'http://edge') + '.quantserve.com/quant.js';
      elem.async = true;
      elem.type = 'text/javascript';
      var scpt = document.getElementsByTagName('script')[0];
      scpt.parentNode.insertBefore(elem, scpt);
    })();
      window._qevents.push({qacct:'p-N66hjHauwd2rJ',uid:'saveur'});
    </script>
    <script type="text/javascript" src="//platform.vine.co/static/scripts/embed.js" id="vine-js-js"></script>


</body>


<!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->
</html>
