<!DOCTYPE html>
<html lang="en-US"><head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <link rel="preconnect" href="https://fonts.gstatic.com">
  <link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
  <noscript><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css"></noscript>

      <link rel="preload" as="image" href="https://www.saveur.com/uploads/2022/07/22/00-HERO-Saveur_CHILIFLAKES_FEATURE.jpg?auto=webp">
  
      <link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,300i,400,400i,600,600i,700,700i%7CSource+Serif+Pro:400,700&amp;display=swap">
    <noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,300i,400,400i,600,600i,700,700i%7CSource+Serif+Pro:400,700&amp;display=swap"></noscript>
  
  <link rel="preload" href="https://www.saveur.com/app/themes/empire/dist/vendor/fa-brands-400_c1210e5e.woff2" as="font" crossorigin="anonymous">
  <link rel="preload" href="https://www.saveur.com/app/themes/empire/dist/vendor/fa-solid-900_ada6e6df.woff2" as="font" crossorigin="anonymous">
  <link rel="preload" href="https://www.saveur.com/app/themes/empire/dist/fonts/icomoon_03b99a37.woff" as="font" crossorigin="anonymous">

  <link rel="icon" href="https://www.saveur.com/uploads/2021/06/22/cropped-Saveur_FAV_CRM-1.png?auto=webp&amp;width=32&amp;height=32" sizes="32x32">
<link rel="icon" href="https://www.saveur.com/uploads/2021/06/22/cropped-Saveur_FAV_CRM-1.png?auto=webp&amp;width=192&amp;height=192" sizes="192x192">
<link rel="apple-touch-icon" href="https://www.saveur.com/uploads/2021/06/22/cropped-Saveur_FAV_CRM-1.png?auto=webp&amp;width=180&amp;height=180">
<meta name="msapplication-TileImage" content="https://www.saveur.com/uploads/2021/06/22/cropped-Saveur_FAV_CRM-1.png?auto=webp&amp;width=270&amp;height=270">

          <script>
      window.swpData = {
    "authorName": "Megan Zhang",
    "authorId": "3615",
    "articleId": "134768",
    "articleTitle": "The 9 Chile Crisps\u2014Yes, 9\u2014Our Culture Editor Always Stocks in Her Pantry",
    "articleCategory": "Food",
    "internalTags": "Featured Test"
}
    </script>
  
  
  <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                    })(window,document,'script','dataLayer','GTM-NTL663F');</script>
            <!-- End Google Tag Manager -->
  
  
    <!--START Lightbox Javascript-->
    <script type="text/javascript">
    (function () {
        window.setTimeout(function() {
        var e = document.createElement('script'); e.type = 'text/javascript'; e.async = true;
        e.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'www.lightboxcdn.com/vendor/2cb69f7e-584c-4c0a-86a7-c0a0ce77196c/lightbox_speed.js?mb=' + (new Date().getTime());
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(e, s);
        }, 500);
        })();
    </script>
    
  <meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1">

	<!-- This site is optimized with the Yoast SEO Premium plugin v17.8 (Yoast SEO v17.8) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>The 9 Chile Crisps—Yes, 9—Our Culture Editor Always Stocks in Her Pantry | Saveur</title>
	<meta name="description" content="This Chinese condiment is heating up the culinary world. Here are the spicy chile crisps that SAVEUR editor Megan Zhang always has on hand.">
	<link rel="canonical" href="https://www.saveur.com/food/chile-crisps/">
	<meta property="og:locale" content="en_US">
	<meta property="og:type" content="article">
	<meta property="og:title" content="The 9 Chile Crisps—Yes, 9—Our Culture Editor Always Stocks in Her Pantry">
	<meta property="og:description" content="This Chinese condiment is heating up the culinary world. Here are the spicy chile crisps that SAVEUR editor Megan Zhang always has on hand.">
	<meta property="og:url" content="https://www.saveur.com/food/chile-crisps/">
	<meta property="og:site_name" content="Saveur">
	<meta property="og:image" content="https://www.saveur.com/uploads/2022/07/22/00-HERO-Saveur_CHILIFLAKES_FEATURE.jpg?auto=webp">
	<meta property="og:image:width" content="1440">
	<meta property="og:image:height" content="960">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Megan Zhang">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="9 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.saveur.com/#organization","name":"Saveur","url":"https://www.saveur.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.saveur.com/#logo","inLanguage":"en-US","url":"https://www.saveur.com/uploads/2021/03/12/saveur_logo-black-1.png?auto=webp","contentUrl":"https://www.saveur.com/uploads/2021/03/12/saveur_logo-black-1.png?auto=webp","width":2000,"height":384,"caption":"Saveur"},"image":{"@id":"https://www.saveur.com/#logo"}},{"@type":"WebSite","@id":"https://www.saveur.com/#website","url":"https://www.saveur.com/","name":"Saveur","description":"Eat the World.","publisher":{"@id":"https://www.saveur.com/#organization"},"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.saveur.com/food/chile-crisps/#primaryimage","inLanguage":"en-US","url":"https://www.saveur.com/uploads/2022/07/22/00-HERO-Saveur_CHILIFLAKES_FEATURE.jpg?auto=webp","contentUrl":"https://www.saveur.com/uploads/2022/07/22/00-HERO-Saveur_CHILIFLAKES_FEATURE.jpg?auto=webp","width":1440,"height":960,"caption":"different kinds of chili crisp"},{"@type":"WebPage","@id":"https://www.saveur.com/food/chile-crisps/#webpage","url":"https://www.saveur.com/food/chile-crisps/","name":"The 9 Chile Crisps\u2014Yes, 9\u2014Our Culture Editor Always Stocks in Her Pantry | Saveur","isPartOf":{"@id":"https://www.saveur.com/#website"},"primaryImageOfPage":{"@id":"https://www.saveur.com/food/chile-crisps/#primaryimage"},"datePublished":"2022-07-22T16:34:12+00:00","dateModified":"2022-07-22T16:34:12+00:00","description":"This Chinese condiment is heating up the culinary world. Here are the spicy chile crisps that SAVEUR editor Megan Zhang always has on hand.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.saveur.com/food/chile-crisps/"]}]},{"@type":"Article","@id":"https://www.saveur.com/food/chile-crisps/#article","isPartOf":{"@id":"https://www.saveur.com/food/chile-crisps/#webpage"},"author":[{"@id":"https://www.saveur.com/#/schema/person/e179edda471573f06c357c4868847fc0"},{"@type":"Person","@id":"https://www.saveur.com/#/schema/person/d2cbb1f8c79f754f715fa2b36dc54d5b","name":"Megan Zhang","description":"Megan Zhang is a culture journalist based in New York City. She is the Senior Editor of Culture &amp; Trends at Saveur.","url":"https://www.saveur.com/authors/megan-zhang/"}],"headline":"The 9 Chile Crisps\u2014Yes, 9\u2014Our Culture Editor Always Stocks in Her Pantry","datePublished":"2022-07-22T16:34:12+00:00","dateModified":"2022-07-22T16:34:12+00:00","mainEntityOfPage":{"@id":"https://www.saveur.com/food/chile-crisps/#webpage"},"wordCount":1518,"publisher":{"@id":"https://www.saveur.com/#organization"},"image":{"@id":"https://www.saveur.com/food/chile-crisps/#primaryimage"},"thumbnailUrl":"https://www.saveur.com/uploads/2022/07/22/00-HERO-Saveur_CHILIFLAKES_FEATURE.jpg?auto=webp","keywords":["Asia","Asian","chiles","Chinese","Condiments","Condiments and Sauces","modern pantry","pantry","Sichuan","spices"],"articleSection":["Food"],"inLanguage":"en-US","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.saveur.com/#organization"}},{"@type":"Person","@id":"https://www.saveur.com/#/schema/person/e179edda471573f06c357c4868847fc0","name":"Megan Zhang","image":{"@type":"ImageObject","@id":"https://www.saveur.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/7d128078575b199e530a7eb24748e84b?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/7d128078575b199e530a7eb24748e84b?s=96&d=mm&r=g","caption":"Megan Zhang"},"url":"https://www.saveur.com/authors/megan-zhangsaveur-com/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<meta name="facebook-domain-verification" content="zvsj4jjqq1c0sq5djg5yhictjd8378"><link rel="dns-prefetch" href="//www.saveur.com">
<link rel="dns-prefetch" href="//ak.sail-horizon.com">
<link rel="dns-prefetch" href="//cdn-magiclinks.trackonomics.net">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//platform.vine.co">
<link rel="dns-prefetch" href="//s.w.org">
<link rel="stylesheet" id="wp-block-library-css" href="https://www.saveur.com/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.9.1" type="text/css" media="all">
<style id="global-styles-inline-css" type="text/css">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</style>
<link rel="stylesheet" id="gutenberg-connatix-elements-block-editor-css" href="https://www.saveur.com/app/plugins/dist/styles/empire-connatix_3959c5cf.css?ver=5.9.1" type="text/css" media="all">
<link rel="stylesheet" id="recipe-css-css" href="https://www.saveur.com/app/mu-plugins/swp-core/assets/styles/blocks/recipe.css?ver=5.9.1" type="text/css" media="all">
<link rel="stylesheet" id="sailthru-subscribe-widget-styles-css" href="https://www.saveur.com/app/plugins/sailthru-wordpress-plugin/css/widget.subscribe.css?ver=5.9.1" type="text/css" media="all">
<link rel="stylesheet" id="empire/main.css-css" href="https://www.saveur.com/app/themes/empire/dist/styles/main_f627207f.css?ver=3.7.181" type="text/css" media="all">
<script type="text/javascript" id="wp-sentry-browser-js-extra">
/* <![CDATA[ */
var wp_sentry = {"dsn":"https:\/\/9d75ab1689914959aee9a36b4485a8c1@o472819.ingest.sentry.io\/5620688","tracesSampleRate":"0","environment":"production","release":"0.1","content":{"tags":{"wordpress":"5.9.1","language":"en-US"}},"sampleRate":"0.1","whitelistUrls":["regex:taskandpurpose\\.com","regex:\\.carbibles\\.com","regex:\\.wearethemighty\\.com","regex:\\.saveurselects\\.com","regex:\\.saveur\\.com","regex:\\.popsci\\.com","regex:\\.popphoto\\.com","regex:\\.outdoorlife\\.com","regex:\\.fieldandstream\\.com","regex:\\.betteryoumag\\.com","regex:\\.interestingthings\\.com"],"ignoreErrors":["ResizeObserver loop limit exceeded","The play() request was interrupted by a call to pause()","platform.twitter.com","youtube.com","facebook.com","Blocked a frame with origin","Blocked a restricted frame with origin","videojs.getPlayer","The operation is not supported","Failed to fetch","NetworkError when attempting to fetch resource","cancelled","An SSL error has occurred","failed to load"]};
/* ]]> */
</script>
<script type="text/javascript" id="wp-sentry-browser-js-before">
function wp_sentry_hook(options) {
            window.sentryBeforeSend = function(event, hint) {
                // drop all FB errors
                if (location.search.indexOf('fbclid') !== -1) {
                    return null;
                }
                var errorMsg = hint.originalException ?
                    hint.originalException.message : '';

                // `document.createEvent()` called with an incorrect context.
                if (/^Illegal invocation/.test(errorMsg)) {
                    try {
                        document.createEvent('FooCustomEvent');
                    } catch {
                        return null;
                    }
                }
                // common videojs error
                if (/AbortError/i.test(errorMsg) && window.videojs !== undefined) {
                    return null;
                }
                return event;
            }
            options.beforeSend = window.sentryBeforeSend;
            return true;
        }
</script>
<script type="text/javascript" defer src="https://www.saveur.com/app/mu-plugins/wp-sentry-integration/public/wp-sentry-browser.min.js?ver=4.13.1" id="wp-sentry-browser-js"></script>
<script type="text/javascript" id="jquery-core-js-extra">
/* <![CDATA[ */
var empireVars = {"ajaxUrl":"https:\/\/www.saveur.com\/wp\/wp-admin\/admin-ajax.php","sharer":"https:\/\/www.saveur.com\/sharer.php"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.saveur.com/app/plugins/jquery-manager/assets/js/jquery-3.5.1.min.js" id="jquery-core-js"></script>
<script type="text/javascript" src="https://www.saveur.com/app/plugins/jquery-manager/assets/js/jquery-migrate-3.3.0.min.js" id="jquery-migrate-js"></script>
<script src="//ak.sail-horizon.com/spm/spm.v1.min.js?ver=5.9.1" type="text/javascript" async=""></script><script type="text/javascript" id="tag-js-extra">
/* <![CDATA[ */
var tag = {"options":{"customerId":"ccaf81872e9b2646fb1597cb5ec7498f"}};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.saveur.com/app/plugins/sailthru-wordpress-plugin/js/tag.js?ver=5.9.1" id="tag-js"></script>
<script type="text/javascript" defer data-property-id="PROPERTY_ID" data-customer-id="brooklinemedia_89c95_saveur" src="https://cdn-magiclinks.trackonomics.net/client/static/v2/brooklinemedia_89c95_saveur.js" id="funnel-relay-installer"></script>
<script type="text/javascript" src="https://www.saveur.com/app/plugins/sailthru-wordpress-plugin/js/widget.subscribe.js?ver=5.9.1" id="sailthru-subscribe-script-js"></script>
<script type="text/javascript" async="" src="//connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v3.2" id="facebook-js-js"></script>
<script type="text/javascript" defer src="https://www.saveur.com/app/themes/empire/dist/scripts/main_f627207f.js?ver=3.7.181" id="empire/main.js-js"></script>
<link rel="https://api.w.org/" href="https://www.saveur.com/wp-json/"><link rel="alternate" type="application/json" href="https://www.saveur.com/wp-json/wp/v2/posts/134768"><meta name="generator" content="WordPress 5.9.1">
<link rel="shortlink" href="https://www.saveur.com/?p=134768">
<link rel="alternate" type="application/json+oembed" href="https://www.saveur.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.saveur.com%2Ffood%2Fchile-crisps%2F">
<link rel="alternate" type="text/xml+oembed" href="https://www.saveur.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.saveur.com%2Ffood%2Fchile-crisps%2F&amp;format=xml">
<script>!function(n){if(!window.cnxps){window.cnxps={},window.cnxps.cmd=[];var t=n.createElement('iframe');t.display='none',t.onload=function(){var n=t.contentWindow.document,c=n.createElement('script');c.src='//cd.connatix.com/connatix.playspace.js',c.setAttribute('async','1'),c.setAttribute('type','text/javascript'),n.body.appendChild(c)},n.head.appendChild(t)}}(document);</script>            <script>var utils={queryString:{},init:function(){var t=this.queryString;location.search.slice(1).split("&").forEach(function(e){e=e.split("="),t[e[0]]=decodeURIComponent(e[1]||"")}),"true"===t.debug_cls&&this.logLayoutShift()},logLayoutShift:function(){function e(e){for(i=0;i<e.getEntries().length;i++){var t=e.getEntries()[i];o+=t.value,console.log("Layout shift: "+t.value+". CLS: "+o+".")}}var o=0;try{new PerformanceObserver(e).observe({type:"layout-shift",buffered:!0})}catch(t){console.log("PerformanceObserver not supported.")}},setCookie:function(e,t,o){var n,r=new Date,i=2147483647;void 0!==o&&(r.setTime(r.getTime()+24*o*60*60*1e3),i=r.toUTCString()),n="expires="+i,document.cookie=e+"="+t+";"+n+";path=/"},getCookie:function(e){var t=document.cookie.match("(^|;) ?"+e+"=([^;]*)(;|$)");return t?t[2]:null},deleteCookie:function(e){utils.setCookie(e,"",-1)},loadScript:function(e,t,o,n,r,i){if(document.querySelector("#"+t))"function"==typeof n&&n();else{var s=e.createElement("script");s.src=o,s.id=t,"function"==typeof n&&(s.onload=n),r&&Object.entries(r).forEach(function(e){s.setAttribute(e[0],e[1])}),(i=i||e.getElementsByTagName("head")[0]).appendChild(s)}}};utils.init(),window.BVTests=function(){function f(){o&&console.log.apply(null,arguments)}function e(e,t){if(!d[e]){var o=utils.queryString[h];if(o){o=o.split(",");for(var n=0;n<o.length;n++){var r=o[n].split("-");if(2===r.length&&r[0]===e)return g[e]=r[1],utils.setCookie(v+e,r[1]),void f("User bucketed from query string param:",e,r[1])}}var i=utils.getCookie(v+e);if(i&&("control"===i||i in t))f("User bucketed from cookie:",e,g[e]=i);else{d[e]=t,g[e]="control";var s,u=[];for(var a in t){s=parseInt(t[a]);for(n=0;n<s;n++)u.push(a)}var c=u.length;if(c<100)for(n=0;n<100-c;n++)u.push("control");f("weightedBuckets",u.length,u);var l=u[Math.floor(Math.random()*u.length)];f("user sampled:",s,e,l),g[e]=l,utils.setCookie(v+e,g[e]),f("user bucketed:",e,g[e])}}}function t(){var e=[];for(var t in g){var o=g[t];e.push(t+"-"+o)}return e}var d={},g={},v="bv_test__",h="debug_bv_tests",o="debug_tests"in utils.queryString;return{create:e,getValue:function(e){return g[e]},getUserBuckets:function(){return g},getTargetingValue:t}}();</script>
            <script>
                                window.organicTestKey = "empire_100";
                BVTests.create('empire_100', {
                    enabled: 100,
                });
                </script>
                        <script>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</script>
            

<!-- BEGIN Sailthru Horizon Meta Information -->
<meta name="sailthru.date" content="2022-07-22 12:34:12">
<meta name="sailthru.title" content="The 9 Chile Crisps—Yes, 9—Our Culture Editor Always Stocks in Her Pantry">
<meta name="sailthru.tags" content=",Asia,Asian,chiles,Chinese,Condiments,Condiments and Sauces,modern pantry,pantry,Sichuan,spices,Food,Megan Zhang,saveur">
<meta name="sailthru.author" content="Megan Zhang">
<meta name="sailthru.description" content="From a CBD-infused option to a Chinese classic that’s gone global.">
<meta name="sailthru.image.full" content="https://www.saveur.com/uploads/2022/07/22/00-HERO-Saveur_CHILIFLAKES_FEATURE.jpg?auto=webp">
<meta name="sailthru.image.thumb" content="https://www.saveur.com/uploads/2022/07/22/00-HERO-Saveur_CHILIFLAKES_FEATURE.jpg?auto=webp">
<!-- END Sailthru Horizon Meta Information -->

    
    <script type="text/javascript">
        var ajaxurl = 'https://www.saveur.com/wp/wp-admin/admin-ajax.php';
    </script>
        <style>
        :root {
        --header-bg-color: #ffffff;
--menu-bg-color: #ffffff;
--menu-item-color: #000000;
--menu-hover-bg-color: #ed5424;
--menu-hover-item-color: #ffffff;
--section-bg: #808088;
--section-title-color: #ffffff;
--post-title-color: #000000;
--post-hover-color: #ed5424;
--post-excerpt-detail: #ed5424;
--post-title-detail: #000000;
--related-headline: #ffffff;
--related-desciption: #ffffff;
--share-button: #000;
--feed-headline-color: #ed5424;
--feed-title-color: #808088;
--social-icons-color: #000000;
--author-color: #808088;
--author-color-hover: #ed5424;
--article-card-bg-color: #fff;
--cat-header-bg-color: #ffffff;
--single-header-bg-color: #ffffff;
--cat-header-pattern-color: #ffffff;
--single-header-pattern-color: #ffffff;
--category-tag-color: #ed5424;
--post-author-byline: #808088;
--post-author-name: #000000;
--post-author-name-hover: #ed5424;
--post-category-text: #ed5424;
--post-category-text-hover: #808088;
--post-category-border: #ed5424;
--post-category-border-hover: #808088;
--main-text-color-newsletter-navbar: #808088;
--hover-text-color-newsletter-navbar: #ed5424;
--buy-now-button-color: #ed5424;
--underline-link-color: #000000;
--link-color: #000;
--link-color-hover: #000;
--footer-bg: #000;
--footer-text: #ccc;
--footer-link: #ccc;
--footer-link-hover: #fff;
--footer-copy-right-text: #ccc;
--footer-heading: #f8f8f8;
--sub-header: #000;
--underline-sub-header: #ffffff;
--hambuger-background: #ffffff;
--hambuger-color: #000000;
--newsletter-section: #808088;
--border-color: #000000;
--drop-cap-color: #ed5424;
--subscribe-color: #ccc;
--buy-now-button-background: #13a93a;
--buy-now-button-background-hover: #13a93a;
--buy-now-button-color: #fff;
--buy-now-button-color-hover: #fff;
--buy-now-card-border: #ddd;
--buy-now-card-color: #000;
--author-header-bg-color: transparent;
--author-name-color: #111;
--author-job-title-color: #111;
--author-social-color: #111;
--author-title-color: #111;
--author-text-color: #111;
--author-separator-color: #999;
--premium-featured-image-bottom-strip-color: rgba(255,255,255,0);
        }
        </style>
        
<meta property="article:published_time" content="2022-07-22T16:34:12+00:00">

<meta property="article:modified_time" content="2022-07-22T16:34:12+00:00">
<script type="application/ld+json" id="post-breadcrumbs-schema">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","numberOfItems":1,"itemListOrder":"Ascending","itemListElement":[{"@type":"ListItem","name":"Food","description":"","position":1}]}</script><link rel="shortcut icon" href="https://www.saveur.com/uploads/2021/06/22/Saveur_FAV_CRM-1.png">        <!-- custom css -->
        <style>
            div.recipe span[property="name"] { display: none; }
div.recipe div[property="description"] { display: none; }
.authorPic { display: none; }        </style>
        <!-- end custom css -->
        <!-- Chartbeat --><script type="text/javascript">
                (function() {
                /** CONFIGURATION START **/
                var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
                _sf_async_config.uid = 59650;
                _sf_async_config.domain = 'saveur.com';
                _sf_async_config.useCanonical = true;
                _sf_async_config.useCanonicalDomain = true;
                _sf_async_config.sections = 'Food';
                _sf_async_config.authors = 'Megan Zhang';
                /** CONFIGURATION END **/
                function loadChartbeat() {
                var e = document.createElement('script');
                var n = document.getElementsByTagName('script')[0];
                e.type = 'text/javascript';
                e.async = true;
                e.src = '//static.chartbeat.com/js/chartbeat.js';
                n.parentNode.insertBefore(e, n);
              }
                loadChartbeat();
              })();
              </script><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><script type="text/javascript">var sailthru_vars = {"ajaxurl":"https:\/\/www.saveur.com\/wp\/wp-admin\/admin-ajax.php"}</script><link rel="amphtml" href="https://www.saveur.com/food/chile-crisps/?amp">            <script type="text/javascript">
                var vglnk = { key: '16347a0f3dcbf497a0fe96e20b7135de' };
                (function (d, t) {
                    var s = d.createElement(t);
                    s.type = 'text/javascript';
                    s.async = true;
                    s.src = '//cdn.viglink.com/api/vglnk.js';
                    var r = d.getElementsByTagName(t)[0];
                    r.parentNode.insertBefore(s, r);
                }(document, 'script'));
            </script>
            <link rel="icon" href="https://www.saveur.com/uploads/2021/06/22/cropped-Saveur_FAV_CRM-1.png?auto=webp&amp;width=32&amp;height=32" sizes="32x32">
<link rel="icon" href="https://www.saveur.com/uploads/2021/06/22/cropped-Saveur_FAV_CRM-1.png?auto=webp&amp;width=192&amp;height=192" sizes="192x192">
<link rel="apple-touch-icon" href="https://www.saveur.com/uploads/2021/06/22/cropped-Saveur_FAV_CRM-1.png?auto=webp&amp;width=180&amp;height=180">
<meta name="msapplication-TileImage" content="https://www.saveur.com/uploads/2021/06/22/cropped-Saveur_FAV_CRM-1.png?auto=webp&amp;width=270&amp;height=270">
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="5e997857-6fae-45b8-90c2-8166586d7a9c"></script><script type="text/javascript">function OptanonWrapper(){}</script>
<meta property="article:published_time" content="2022-07-22T16:34:12+00:00">

<meta property="article:modified_time" content="2022-07-22T16:34:12+00:00">
<style type="text/css" id="organic-prefill-css">.empire-below_content__desktop__articles-prefill-container {
  height: 280px !important;
  width: 728px !important;
  overflow: hidden !important;
  margin: 20px auto;
  text-align: center !important;
}

@media not all and (min-width: 768px) {
  .empire-below_content__desktop__articles-prefill-container {
    display: none !important;
  }
}
.empire-content__mobile-prefill-container {
  height: 280px !important;
  width: 336px !important;
  overflow: hidden !important;
  margin: 20px auto;
  text-align: center !important;
}

@media not all and (max-width: 767px) {
  .empire-content__mobile-prefill-container {
    display: none !important;
  }
}
.empire-content__desktop__articles-prefill-container {
  height: 250px !important;
  width: 970px !important;
  overflow: hidden !important;
  margin: 25px -75px;
  text-align: center !important;
}

@media not all and (min-width: 768px) {
  .empire-content__desktop__articles-prefill-container {
    display: none !important;
  }
}
.empire-top_sidebar__desktop-prefill-container {
  height: 250px !important;
  width: 300px !important;
  overflow: hidden !important;
  margin: 20px auto 0;
  text-align: center !important;
  display: block;
}

@media not all and (min-width: 768px) {
  .empire-top_sidebar__desktop-prefill-container {
    display: none !important;
  }
}
.empire-below_content__mobile__article-prefill-container {
  height: 280px !important;
  width: 336px !important;
  overflow: hidden !important;
  margin: 5px auto !important;
  text-align: center !important;
}

@media not all and (max-width: 767px) {
  .empire-below_content__mobile__article-prefill-container {
    display: none !important;
  }
}
.empire-header__desktop__article-prefill-container {
  height: 250px !important;
  width: 970px !important;
  overflow: hidden !important;
  margin: -15px auto 20px;
  text-align: center !important;
}

@media not all and (min-width: 768px) {
  .empire-header__desktop__article-prefill-container {
    display: none !important;
  }
}
</style></head>
<body class="post-template-default single single-post postid-134768 single-format-standard wp-embed-responsive post-nosidebar chile-crisps sidebar-primary app-data index-data singular-data single-data single-post-data single-post-chile-crisps-data">

  <div id="fb-root"></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NTL663F" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
  <header class="banner top-nav" id="top_nav_bar" next-page-hide="">
    <div class="header-container" style="width: auto !important;">
    <div class="hambuger pos-f-t">
      <nav class="navbar navbar-default">
                          <a class="navbar-brand" href="https://www.saveur.com" title="Saveur">
            <img src="https://www.saveur.com/uploads/2021/03/12/saveur_logo-black-1.png?auto=webp" alt="Saveur" class="header__logo" width="2000" height="384">
          </a>
                <div class="nav-container">
          <div id="main_nav">
            <div class="w-100">
              <div class="arrow"></div>
              <div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-733" class="menu-item menu-item-type-taxonomy menu-item-object-category level-0 menu-item-733 nav-item"><a title="Recipes" href="https://www.saveur.com/recipes/" class="nav-link">Recipes</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-736" class="menu-item menu-item-type-taxonomy menu-item-object-category level-0 menu-item-736 nav-item"><a title="Travel" href="https://www.saveur.com/travel/" class="nav-link">Travel</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-79240" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent level-0 active menu-item-79240 nav-item"><a title="Food" href="https://www.saveur.com/food/" class="nav-link">Food</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-737" class="menu-item menu-item-type-taxonomy menu-item-object-category level-0 menu-item-737 nav-item"><a title="Drink" href="https://www.saveur.com/drink/" class="nav-link">Drink</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-79241" class="menu-item menu-item-type-taxonomy menu-item-object-category level-0 menu-item-79241 nav-item"><a title="Shop" href="https://www.saveur.com/shop/" class="nav-link">Shop</a></li>
</ul></div>            </div>
          </div>
          <div class="header-right">
            <span class="ml-0">
    <a class="newsletter-button" href="/newsletters">
      Newsletter Sign-up
    </a>
  </span>
            <div class="search js-search">
  <form class="navbar-form form-inline" action="https://www.saveur.com" method="GET">
	  	<div class="bgr-mobile">
      <input class="search__form-input search-form__text-input js-search-input" type="text" placeholder="Search by keyword…" name="s" value="">
        <button class="search__form-input-icon fas fa-search" type="submit"></button>
      </div>
    <button aria-label="Search" type="submit" class="search-form__submit fa fa-search" value=""></button>
    <button type="button" class="search-form__open fas fa-search js-toggle float-right"></button>
  </form>
  <div class="js-search-suggestion">
    <div class="js-search__result"></div>
  </div>
</div>
                        <div class="social-links">
                  <a class="social-icons share-facebook" href="https://www.facebook.com/saveurmagazine/" title="Facebook" target="_blank" rel="nofollow noopener noreferrer">
                      	              	          <i aria-hidden="true" class="fab fa-facebook-f"></i>
        </a>
                        <a class="social-icons share-twitter" href="https://twitter.com/saveurmag/" title="Twitter" target="_blank" rel="nofollow noopener noreferrer">
                                        <i aria-hidden="true" class="fab fa-twitter"></i>
        </a>
                        <a class="social-icons share-instagram" href="https://www.instagram.com/saveurmag/" title="Instagram" target="_blank" rel="nofollow noopener noreferrer">
                                        <i aria-hidden="true" class="fab fa-instagram"></i>
        </a>
                        <a class="social-icons share-pinterest" href="https://www.pinterest.com/saveurmag/" title="Pinterest" target="_blank" rel="nofollow noopener noreferrer">
        				                      	          <i aria-hidden="true" class="fab fa-pinterest-p"></i>
        </a>
            </div>
                        <button id="navbar-toggler" class="navbar-toggler pb-0 pt-0" type="button" data-toggle="collapse" data-target="#navbarToggleExternalContent" aria-controls="navbarToggleExternalContent" aria-expanded="false" aria-label="Toggle navigation">
              <i class="fas fa-bars"></i><i class="fas fa-times"></i>
            </button>
          </div>
        </div>
      </nav>
      <div id="navbarToggleExternalContent" class="collapse">
                <div class="p-5">
          <div class="mega-menu-content container">
            <div class="row">
              <div class="col-lg-9 col-md-9 col-sm-12">
                <nav class="Menu"><div class="Menu-wrapper Menu-lvl0-wrapper"><ul id="menu-hamburger" class="Menu-block Menu-lvl0-block"><li class="Menu-item Menu-lvl0-item Menu-lvl0-item--hasChild"><a href="https://www.saveur.com/">TOPICS</a><div class="Menu-wrapper Menu-lvl1-wrapper">
	<ul class="Menu-lvl1-block Menu-block">
	<li class="Menu-item Menu-lvl1-item"><a href="https://www.saveur.com/recipes-search/">Recipes</a></li>
	<li class="Menu-item Menu-lvl1-item"><a href="https://www.saveur.com/photos/">Photo Galleries</a></li>
	<li class="Menu-item Menu-lvl1-item"><a href="https://www.saveur.com/food/">Food</a></li>
	<li class="Menu-item Menu-lvl1-item"><a href="https://www.saveur.com/drink/">Drink</a></li>
	<li class="Menu-item Menu-lvl1-item"><a href="https://www.saveur.com/shop/">Shop</a></li>
	<li class="Menu-item Menu-lvl1-item"><a href="https://www.saveur.com/travel/">Travel</a></li>
	<li class="Menu-item Menu-lvl1-item"><a href="https://www.saveur.com/lifestyle/">Style + Home</a></li>
</ul></div>
</li>
<li class="Menu-item Menu-lvl0-item Menu-lvl0-item--hasChild"><a href="https://www.saveur.com/">FOLLOW US</a><div class="Menu-wrapper Menu-lvl1-wrapper">
	<ul class="Menu-lvl1-block Menu-block">
	<li class="Menu-item Menu-lvl1-item"><a rel="nofollow noreferrer" href="https://www.instagram.com/saveurmag/">Instagram</a></li>
	<li class="Menu-item Menu-lvl1-item"><a rel="nofollow noreferrer" href="https://www.facebook.com/saveurmagazine">Facebook</a></li>
	<li class="Menu-item Menu-lvl1-item"><a href="https://www.saveur.com/newsletters/">Email</a></li>
	<li class="Menu-item Menu-lvl1-item"><a rel="nofollow noreferrer" href="https://www.pinterest.com/saveurmag/_created/">Pinterest</a></li>
	<li class="Menu-item Menu-lvl1-item"><a rel="nofollow noreferrer" href="https://twitter.com/saveurmag/">Twitter</a></li>
	<li class="Menu-item Menu-lvl1-item"><a rel="nofollow noreferrer" href="https://www.youtube.com/channel/UCFO1GFThQFI9GqmHC_DDUKA">Youtube</a></li>
	<li class="Menu-item Menu-lvl1-item"><a href="https://www.saveur.com/feed/">RSS</a></li>
</ul></div>
</li>
<li class="Menu-item Menu-lvl0-item Menu-lvl0-item--hasChild"><a href="https://www.saveur.com/">MORE SAVEUR</a><div class="Menu-wrapper Menu-lvl1-wrapper">
	<ul class="Menu-lvl1-block Menu-block">
	<li class="Menu-item Menu-lvl1-item"><a href="https://www.saveur.com/tags/issues/">Issue Archive</a></li>
	<li class="Menu-item Menu-lvl1-item"><a href="https://www.saveur.com/winners-2019-saveur-blog-awards/">Blog Awards</a></li>
	<li class="Menu-item Menu-lvl1-item"><a href="https://www.saveur.com/tags/recipe-roundups/">Recipe Collections</a></li>
	<li class="Menu-item Menu-lvl1-item"><a href="https://www.saveur.com/cookbook-club/">Cookbook Club</a></li>
	<li class="Menu-item Menu-lvl1-item"><a href="https://www.saveur.com/events/">Events</a></li>
	<li class="Menu-item Menu-lvl1-item"><a rel="nofollow noreferrer" href="https://www.amazon.com/stores/SAVEUR+Selects/page/1F82A0A0-7C5F-4F81-B1D7-CA2F840AA18C?store_ref=SLP_FW_47EE7C2A-19E5-454C-B075-FD7BE90A3F7F">Saveur Selects</a></li>
</ul></div>
</li>
</ul></div></nav>              </div>
              <div class="col-lg-3 col-md-3 col-sm-12">
                <div class="hambuger-social">
                  <span class="social-column">SOCIAL</span>
                  <div class="social-links">
                  <a class="social-icons share-facebook" href="https://www.facebook.com/saveurmagazine/" title="Facebook" target="_blank" rel="nofollow noopener noreferrer">
                      	              	          <i aria-hidden="true" class="fab fa-facebook-f"></i>
        </a>
                        <a class="social-icons share-twitter" href="https://twitter.com/saveurmag/" title="Twitter" target="_blank" rel="nofollow noopener noreferrer">
                                        <i aria-hidden="true" class="fab fa-twitter"></i>
        </a>
                        <a class="social-icons share-instagram" href="https://www.instagram.com/saveurmag/" title="Instagram" target="_blank" rel="nofollow noopener noreferrer">
                                        <i aria-hidden="true" class="fab fa-instagram"></i>
        </a>
                        <a class="social-icons share-pinterest" href="https://www.pinterest.com/saveurmag/" title="Pinterest" target="_blank" rel="nofollow noopener noreferrer">
        				                      	          <i aria-hidden="true" class="fab fa-pinterest-p"></i>
        </a>
            </div>
                                  </div>
                <span class="ml-0">
    <a class="newsletter-button" href="/newsletters">
      Newsletter Sign-up
    </a>
  </span>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</header>
<main class="main ">
            <div id="ArticlesWrap">
  <article class="Article Article--food post-134768 post type-post status-publish format-standard has-post-thumbnail hentry category-food tag-asia tag-asian-recipes tag-chiles tag-chinese tag-condiments tag-condiments-and-sauces tag-modern-pantry tag-pantry tag-sichuan tag-spices author_tag-megan-zhang Article--nosidebar" data-id="134768">
      <script type="text/javascript">
      window.tadmPageId = '134768';
    </script>
  
      
    <div class="Article-header">
      
      <div class="container"><div class="empire-header__desktop__article-prefill-container empire-unit-prefill-container"></div>
                <h1 class="u-entryTitle">The 9 Chile Crisps—Yes, 9—Our Culture Editor Always Stocks in Her Pantry</h1>
        <p class="Article-excerpt">
  From a CBD-infused option to a Chinese classic that’s gone global.
</p>

<p class="Article-author">
                    <span class="Article-byLine">
      By
    </span>
                  <a href="https://www.saveur.com/authors/megan-zhang/" rel="author" class="fn">Megan Zhang</a>
                          |
              <span class="Article-dateTime">
    Published Jul 22, 2022 12:34 PM
  </span>
</p>
<ul class="Article-categories">
      <li>
      <a href="https://www.saveur.com/food/">
        Food
      </a>
    </li>
          </ul>
      </div>
    </div>
  
      <div class="Article-thumbnail SingleImage SingleImage--center SingleImage--hasCaption">
                    <div class="SingleImage-wrapper"><img width="1440" height="960" src="https://www.saveur.com/uploads/2022/07/22/00-HERO-Saveur_CHILIFLAKES_FEATURE.jpg?auto=webp" class="SingleImage-image Article-thumbnail wp-post-image" alt="different kinds of chili crisp" data-dimension="landscape"><a href="https://www.pinterest.com/pin/create/button/?url=https://www.saveur.com/uploads/2022/07/22/00-HERO-Saveur_CHILIFLAKES_FEATURE.jpg?auto=webp" class="SingleImage-pinterestLink" target="_blank" rel="noopener noreferrer nofollow"><i class="fab fa-pinterest SingleImage-pinterestIcon"></i></a></div></div>  
  <div class="Article-body">
    <div class="Article-content">
              
                  <div class="Article-socialShare">
  <span>SHARE</span>
  <ul>
    <li>
      <a data-href="https://twitter.com/intent/tweet?text=The+9+Chile+Crisps%E2%80%94Yes%2C+9%E2%80%94Our+Culture+Editor+Always+Stocks+in+Her+Pantry&amp;url=https%3A%2F%2Fwww.saveur.com%2Ffood%2Fchile-crisps%2F" class="btn-twitter">
        <i class="fab fa-twitter"></i>
      </a>
    </li>
    <li>
      <a data-href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.saveur.com%2Ffood%2Fchile-crisps%2F" class="btn-facebook">
        <i class="fab fa-facebook-square"></i>
      </a>
    </li>
    <li>
      <a data-href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.saveur.com%2Ffood%2Fchile-crisps%2F&amp;media=https%3A%2F%2Fwww.saveur.com%2Fuploads%2F2022%2F07%2F22%2F00-HERO-Saveur_CHILIFLAKES_FEATURE.jpg%3Fauto%3Dwebp&amp;description=From+a+CBD-infused+option+to+a+Chinese+classic+that%E2%80%99s+gone+global." class="btn-pinterest">
        <i class="fab fa-pinterest"></i>
      </a>
    </li>
    <li>
      <a data-href="mailto:?subject=The+9+Chile+Crisps%E2%80%94Yes%2C+9%E2%80%94Our+Culture+Editor+Always+Stocks+in+Her+Pantry&amp;body=https%3A%2F%2Fwww.saveur.com%2Ffood%2Fchile-crisps%2F" class="btn-email">
        <i class="fas fa-envelope"></i>
      </a>
    </li>
    <li>
      <i class="fas fa-print" id="empire-print-button"></i>
    </li>
  </ul>
</div>
<script>
  var once = false;
  var firePrintEvent = function () {
    if ( !once ) {
      window.dataLayer.push({
        'event': 'printPage',
      });
      once = true;
    }
  }
  document.getElementById('empire-print-button').addEventListener('click', function () {
    firePrintEvent();
    window.print();
  });
  window.onafterprint = function () {
    firePrintEvent();
  }
</script>
              
      <div class="Article-bodyText">
        
<p class="has-drop-cap">A spoonful of aromatic chile flakes floating in spice-infused oil is the easiest way I know to take any dish to complex new heights. I go through so many jars of chile crisp it may as well be another food group. That’s why the condiment has been a staple ingredient in Chinese kitchens for centuries—and why Americans are now increasingly catching on to its magic. The <a href="https://www.saveur.com/chinese-chile-oil-recipe/" target="_self" rel="noreferrer noopener">crunchy, savory, moderately spicy sauce</a> is the ultimate cooking shortcut for elevating stir fries, dressing raw vegetables, and seasoning meats. (I keep my pantry stocked with several brands—see my cheat sheet below.)</p><script id="404a5343b1434e25bf26b4e6356298bc">
            var siteRootDomainParts = window.location.host.split(".");
            var siteRootDomain = window.location.host;
            if ( siteRootDomainParts.length >= 2 ) {
                siteRootDomain = siteRootDomainParts[siteRootDomainParts.length - 2] + "." + 
                    siteRootDomainParts[siteRootDomainParts.length - 1];
            }
            cnxps.cmd.push(function () {
                cnxps({
                    playerId: "ba01082c-900f-4ed1-a36b-8a281883e036",
                    customParam1: window.empire.apps.ads.targeting.pageId + "",
                    customParam2: window.empire.apps.ads.targeting.section + "",
                    customParam3: window.empire.apps.ads.targeting.keywords + "",
                    settings: {
                        advertising: {
                            macros: {
                                cust_params: "site=" + siteRootDomain + 
                                    "&targeting_article=" + window.empire.apps.ads.targeting.externalId + 
                                    "&targeting_section=" + window.empire.apps.ads.targeting.section + 
                                    "&targeting_keyword=" + window.empire.apps.ads.targeting.keywords +
                                    "&article=" + window.empire.apps.ads.targeting.pageId,
                                article: window.empire.apps.ads.targeting.pageId,
                                category: window.empire.apps.ads.targeting.section,
                                keywords: window.empire.apps.ads.targeting.keywords,
                            }
                        }
                    }
                }).render("404a5343b1434e25bf26b4e6356298bc");
            });</script>



<p>“It adds a special fragrance to a dish without undermining other flavors,” says Wei Guo, the food blogger behind <a href="https://redhousespice.com/about/" target="_blank" rel="noreferrer noopener nofollow">Red House Spice</a>. When she was growing up in Northwest China’s Gansu Province, chile oil was a kitchen counter mainstay, as essential and ubiquitous as soy sauce or rice vinegar. Like many Chinese cooks, her family would make the condiment from scratch, toasting an assortment of seasonings such as star anise and bay leaves in oil before pouring the fragrant concoction over chile flakes. She was initially surprised to see the homely sauce take off in the U.S. during the pandemic, but the timing made sense: as people holed up indoors and tried to quickly ramp up their culinary skills (and avoid the monotony of quarantine), the ingredient’s ability to maximize flavor in practically every dish could make any home cook seem like a pro. </p>



<div class="empire-content__desktop__articles-prefill-container empire-unit-prefill-container"></div><p>“Once people got a taste of what chile crisp could do for their homemade meals, they couldn’t stop,” says Elaine Luo, a Chongqing-based recipe developer who writes the blog <a href="https://www.chinasichuanfood.com/" target="_blank" rel="noreferrer noopener nofollow">China Sichuan Food</a>. “All the seasonings you need are already right there in the jar. It’s convenient and makes cooking faster.” Lao Gan Ma, a ubiquitous chile sauce brand in China, has sprung from America’s Asian supermarkets into national grocery chains in recent years. The surge of interest helped catapult the spicy sauce company Fly By Jing into a household name that’s lining shelves at Whole Foods and Costco. (Earlier this year, a Los Angeles shop even used the brand’s sauce to develop a <a href="https://www.saveur.com/food/lunar-new-year-ice-cream/" target="_self" rel="noreferrer noopener nofollow">new ice cream flavor</a>.) Other entrepreneurs, including chef David Chang and the husband-wife duo behind Big Spoon Sauce Co., were inspired by Lao Gan Ma and similar chile crisps and began selling their own peppery concoctions online to quarantined consumers.</p><div class="empire-content__mobile-prefill-container empire-unit-prefill-container"></div>



<p>Chile peppers have been around in China for centuries, ever since European ships<strong> </strong>brought peppers from the Americas to trading hubs in Asia, according to historian Brian Dott’s <a href="https://www.amazon.com/Chile-Pepper-China-Traditions-Perspectives/dp/023119532X?tag=actonxsaveur-20&amp;asc_source=browser&amp;asc_refurl=https://www.saveur.com/food/chile-crisps" target="_blank" rel="sponsored nofollow noopener noreferrer"><em>The Chile Pepper in China: A Cultural Biography</em></a>. Poorer regions that couldn’t readily access salt began using chiles to season food. Cooks especially embraced the ingredient in regions like southwest China’s Sichuan Province, where the plant’s sweat-inducing (and thus dampness-dispelling) properties came in handy for combating humidity. </p>



<p>Around the 1990s, as the economy opened up in the country, migrant workers from Western China began moving to coastal cities in search of work—and bringing their essential condiment with them. “It has a long shelf life because of the high oil content,” explains Luo. “Gradually, people in other parts of China got a taste and realized how delicious it was.” Many migrants also opened restaurants serving the regional flavors of their hometowns, introducing diners to the country’s culinary diversity and propelling chile-infused dishes into national awareness. Later, when waves of university students left the country to study abroad, “the heaviest things in their suitcases were jars of chile sauce,” adds Luo. </p>



<div class="empire-content__desktop__articles-prefill-container empire-unit-prefill-container"></div><p>In popularizing fiery condiments throughout the country, Lao Gan Ma “played a very important role,” says Guo. By bottling the concoction and marketing it effectively (the brand’s name translates as “Old Godmother” and features Tao’s grandmotherly face on every jar), the company made the product a pantry staple in all reaches of China, not just the areas that historically consumed the crunchy condiment. And the fact that the entrepreneur’s self-made story resonated with customers didn’t hurt. “She’s a woman entrepreneur. She’s from a part of China that’s not very prosperous,” says Miranda Brown, who teaches Chinese cultural history at the University of Michigan. “It’s sort of a rags-to-riches story that I think makes people feel good.” </p><div class="empire-content__mobile-prefill-container empire-unit-prefill-container"></div>



<p>In recent years, the Lao Gan Ma fervor has spread rapidly on social media (<a href="https://www.youtube.com/watch?v=LNuwgbxQe-M" target="_blank" rel="noreferrer noopener nofollow">here’s</a> John Cena proclaiming in Mandarin his adoration for the condiment), heating up the culinary scene in and outside China more than ever. In 2018, vanilla ice cream topped with chile oil became a hit in the spice-loving cities of Chongqing and Chengdu (McDonald’s capitalized on the buzz a few years later by releasing its own limited-edition <a href="https://www.intheknow.com/post/mcdonalds-chili-oil-ice-cream-sundaes/?guccounter=1&amp;guce_referrer=aHR0cHM6Ly93d3cuZ29vZ2xlLmNvbS8&amp;guce_referrer_sig=AQAAAKBr2KnKxY9JMj4vGmT5rlf3fmXwnLfk5Ra7beJPNPbonwcylhG5IouAKChVYBR5ivVQfxpqPza2mi0LjTh7-C4zrXVFxMVwQwE-9hFroAOizzabNRNQJ2akON9YqC_ZFOaNvYlDJzVbAtW_FLO5tzEWeAsilT2_yIVM1IDkZVxf" target="_blank" rel="noreferrer noopener nofollow">sundae</a>). In a collaboration for New York Fashion Week, e-commerce giant Alibaba even released <a href="https://www.sixthtone.com/news/1002903/face-of-chinese-chili-sauce-becomes-fashion-symbol-in-new-york" target="_blank" rel="noreferrer noopener nofollow">hoodies</a> emblazoned with Tao’s likeness. </p>



<p>Guo and Brown both liken the booming success of chile crisp to the interest that other spicy ingredients like gochujang, sambal, and sriracha have garnered and continue to generate in the U.S. With that popularity, though, comes a need to understand the diversity of chile crisp and where different iterations come from, Guo notes. “People tend to use the word Sichuan to cover everything spicy from China,” says Guo, but the world of Chinese chile oil is as wide-ranging as the country’s regional cuisines. She explains that in Shaanxi and Gansu Provinces, chile oil frequently includes Chinese black rice vinegar, while in Guizhou Province, cooks often add douchi, or fermented black soybeans. Around the country, the infinitely adaptable dish can feature everything from sesame seeds to roasted peanuts to dried shallots, all of which offer added crunch and savoriness.</p>



<div class="empire-content__desktop__articles-prefill-container empire-unit-prefill-container"></div><p>Thankfully, chile crisps on the U.S. market today increasingly reflect that diversity—with innovative non-traditional add-ins to boot. These are some of the red-hot condiments I’m spooning over my meals, both sweet and savory.</p><div class="empire-content__mobile-prefill-container empire-unit-prefill-container"></div>



<h2 id="h-lao-gan-ma-spicy-chili-crisp"><a href="https://www.amazon.com/Spicy-Chili-Crisp-Family-Restaurant/dp/B06XYTSGDP?tag=actonxsaveur-20&amp;asc_source=browser&amp;asc_refurl=https://www.saveur.com/food/chile-crisps" target="_blank" rel="sponsored nofollow noopener noreferrer">Lao Gan Ma Spicy Chili Crisp</a></h2>



<figure class="wp-block-image size-full" data-dimension="landscape"><div class="SingleImage"><div class="SingleImage-wrapper"><div class="SingleImage-image"><img loading="lazy" width="720" height="480" src="https://www.saveur.com/uploads/2022/07/22/01-NEW-CHILI-CRISPS-Lao-Gan-Ma-Spicy-Chili-Crisp.jpg" alt="lao gan ma chile crisp" class="wp-image-134778"></div><a href="https://www.pinterest.com/pin/create/button/?url=https://www.saveur.com/uploads/2022/07/22/01-NEW-CHILI-CRISPS-Lao-Gan-Ma-Spicy-Chili-Crisp.jpg" class="SingleImage-pinterestLink" target="_blank" rel="noopener noreferrer nofollow"><i class="fab fa-pinterest SingleImage-pinterestIcon"></i></a></div><figcaption><i>Courtesy of Lao Gan Ma</i></figcaption></div></figure>



<p>This wouldn’t be a proper list without a nod to the OG, which originated in Guizhou. It isn’t the only Chinese brand, nor is it necessarily the very best, but it is tasty and has opened the door for eaters around the world to dip into the chile crisp phenomenon. In China, even households that prefer to make their own from scratch often keep a bottle around for spice emergencies.</p>



<h2><a href="https://flybyjing.com/shop/sichuan-chili-crisp" target="_blank" rel="noreferrer noopener nofollow">Fly By Jing Sichuan Chili Crisp</a></h2>



<figure class="wp-block-image size-full" data-dimension="landscape"><div class="SingleImage"><div class="SingleImage-wrapper"><div class="SingleImage-image"><img loading="lazy" width="579" height="386" src="https://www.saveur.com/uploads/2022/07/22/02-NEW-CHILI-CRISPS-Fly-By-Jing-Sichuan-Chili-Crisp.jpg" alt="chile crisp fly by jing" class="wp-image-134777"></div><a href="https://www.pinterest.com/pin/create/button/?url=https://www.saveur.com/uploads/2022/07/22/02-NEW-CHILI-CRISPS-Fly-By-Jing-Sichuan-Chili-Crisp.jpg" class="SingleImage-pinterestLink" target="_blank" rel="noopener noreferrer nofollow"><i class="fab fa-pinterest SingleImage-pinterestIcon"></i></a></div><figcaption><i>Courtesy of Fly By Jing</i></figcaption></div></figure>



<p>Since launching in 2018, this former Kickstarter brand helmed by Sichuan native Jing Gao has become a massive success. The company’s signature crisp, which is made in Chengdu, features chiles sourced from Gao’s hometown and tongue-tingling Sichuan peppercorn.</p>



<h2><a href="https://pdhcbd.com/cbd/loud-grandma-cbd-chili-crisp-oil/" target="_blank" rel="noreferrer noopener nofollow">Loud Grandma CBD Chili Crisp Oil</a></h2>



<figure class="wp-block-image size-full" data-dimension="landscape"><div class="SingleImage"><div class="SingleImage-wrapper"><div class="SingleImage-image"><img loading="lazy" width="700" height="466" src="https://www.saveur.com/uploads/2022/07/22/07-NEW-CHILI-CRISPS-Loud-Grandma-Chili-Crisp-Oil.jpg" alt="chile crisp loud grandma" class="wp-image-134771"></div><a href="https://www.pinterest.com/pin/create/button/?url=https://www.saveur.com/uploads/2022/07/22/07-NEW-CHILI-CRISPS-Loud-Grandma-Chili-Crisp-Oil.jpg" class="SingleImage-pinterestLink" target="_blank" rel="noopener noreferrer nofollow"><i class="fab fa-pinterest SingleImage-pinterestIcon"></i></a></div><figcaption><i>Courtesy of Loud Grandma</i></figcaption></div></figure>



<div class="empire-content__desktop__articles-prefill-container empire-unit-prefill-container"></div><p>When Calvin Eng, chef of the Brooklyn restaurant Bonnie’s, and his friend Ben Gabriel were developing a spicy sauce, the duo decided to incorporate a special addition: hemp-infused extra-virgin olive oil. Fermented black soybeans and an assortment of chiles deliver exceptionally earthy flavor, revving up the taste buds while also chilling you out.</p><div class="empire-content__mobile-prefill-container empire-unit-prefill-container"></div>



<h2><a href="https://shop.momofuku.com/collections/chili-crunch" target="_blank" rel="noreferrer noopener nofollow">Momofuku Chili Crunch</a></h2>



<figure class="wp-block-image size-full" data-dimension="landscape"><div class="SingleImage"><div class="SingleImage-wrapper"><div class="SingleImage-image"><img loading="lazy" width="1936" height="1290" src="https://www.saveur.com/uploads/2022/07/22/04-NEW-CHILI-CRISPS-Momofuku-Chili-Crunch.jpg" alt="chile crisp momofuku" class="wp-image-134774"></div><a href="https://www.pinterest.com/pin/create/button/?url=https://www.saveur.com/uploads/2022/07/22/04-NEW-CHILI-CRISPS-Momofuku-Chili-Crunch.jpg" class="SingleImage-pinterestLink" target="_blank" rel="noopener noreferrer nofollow"><i class="fab fa-pinterest SingleImage-pinterestIcon"></i></a></div><figcaption><i>Courtesy of Momofuku</i></figcaption></div></figure>



<p>This especially crunchy iteration of chile crisp, developed in 2020 by chef David Chang’s team at Momofuku Culinary Lab, draws inspiration from Lao Gan Ma and features three varieties of Mexican chiles. The ratio of oil to crunchy bits is just right, ensuring you’ll get both crisp and drizzle in every spoonful.</p>



<h2><a href="https://thespicymamas.com/products/the-garlic-chili-oil" target="_blank" rel="noreferrer noopener nofollow">The Spicy Mamas Garlic Chili Oil</a></h2>



<figure class="wp-block-image size-full" data-dimension="landscape"><div class="SingleImage"><div class="SingleImage-wrapper"><div class="SingleImage-image"><img loading="lazy" width="2559" height="1706" src="https://www.saveur.com/uploads/2022/07/22/03-NEW-CHILI-CRISPS-The-Spicy-Mamas-Garlic-Chili-Oil.jpg" alt="chile crisp spicy mamas" class="wp-image-134776"></div><a href="https://www.pinterest.com/pin/create/button/?url=https://www.saveur.com/uploads/2022/07/22/03-NEW-CHILI-CRISPS-The-Spicy-Mamas-Garlic-Chili-Oil.jpg" class="SingleImage-pinterestLink" target="_blank" rel="noopener noreferrer nofollow"><i class="fab fa-pinterest SingleImage-pinterestIcon"></i></a></div><figcaption><i>Courtesy of The Spicy Mamas</i></figcaption></div></figure>



<p>Anyone who wants to intensify the heat will enjoy this garlicky creation in which funky fish sauce and umami-filled mushroom powder introduce new dimensions of flavor. The product comes in Classic Spice and Killer Spice, and there’s also a vegan option. </p>



<h2><a href="https://www.boonsauce.com/collection/boon-8oz-32" target="_blank" rel="noreferrer noopener nofollow">Boon Sauce</a></h2>



<figure class="wp-block-image size-full" data-dimension="landscape"><div class="SingleImage"><div class="SingleImage-wrapper"><div class="SingleImage-image"><img loading="lazy" width="985" height="657" src="https://www.saveur.com/uploads/2022/07/22/05-NEW-CHILI-CRISPS-Boon.jpg" alt="chile crisp boon" class="wp-image-134773"></div><a href="https://www.pinterest.com/pin/create/button/?url=https://www.saveur.com/uploads/2022/07/22/05-NEW-CHILI-CRISPS-Boon.jpg" class="SingleImage-pinterestLink" target="_blank" rel="noopener noreferrer nofollow"><i class="fab fa-pinterest SingleImage-pinterestIcon"></i></a></div><figcaption><i>Courtesy of Boon</i></figcaption></div></figure>



<div class="empire-content__desktop__articles-prefill-container empire-unit-prefill-container"></div><p>Chef Max Boonthanakit loves Lao Gan Ma but wished for even more heat, so he decided to make his own. Incorporating elements of his Thai heritage, his rendition of chile crisp is especially savory thanks to the inclusion of anchovies, making the sauce a particularly nice choice for cooking stews and stir fries.</p><div class="empire-content__mobile-prefill-container empire-unit-prefill-container"></div>



<h2><a href="https://bigspoonsauceco.com/products/chili-crisp" target="_blank" rel="noreferrer noopener nofollow">Big Spoon Sauce Co. Chili Crisp</a></h2>



<figure class="wp-block-image size-full" data-dimension="landscape"><div class="SingleImage"><div class="SingleImage-wrapper"><div class="SingleImage-image"><img loading="lazy" width="1680" height="1121" src="https://www.saveur.com/uploads/2022/07/22/09-NEW-CHILI-CRISPS-Big-Spoon-Sauce-Co.jpg" alt="chile crisp big spoon sauce co" class="wp-image-134770"></div><a href="https://www.pinterest.com/pin/create/button/?url=https://www.saveur.com/uploads/2022/07/22/09-NEW-CHILI-CRISPS-Big-Spoon-Sauce-Co.jpg" class="SingleImage-pinterestLink" target="_blank" rel="noopener noreferrer nofollow"><i class="fab fa-pinterest SingleImage-pinterestIcon"></i></a></div><figcaption><i>Courtesy of Big Spoon Sauce Co.</i></figcaption></div></figure>



<p>This sauce that launched in October 2021 brings crunch, sweetness, and smokiness to the table with ingredients like pepitas, brown sugar, and shallots. The brand, which produces its olive oil-based sauces in small batches in California, regularly pops up at farmers markets throughout the Golden State.</p>



<h2><a href="https://www.hcsfoods.com/product-page/chili-oil-sauce-1" target="_blank" rel="noreferrer noopener nofollow">HCS Foods Chili Oil Sauce</a></h2>



<figure class="wp-block-image size-full" data-dimension="landscape"><div class="SingleImage"><div class="SingleImage-wrapper"><div class="SingleImage-image"><img loading="lazy" width="1440" height="960" src="https://www.saveur.com/uploads/2022/07/22/06-NEW-CHILI-CRISPS-HCS-Foods-Chili-Oil-Sauce.jpg" alt="chile crisp hcs foods" class="wp-image-134772"></div><a href="https://www.pinterest.com/pin/create/button/?url=https://www.saveur.com/uploads/2022/07/22/06-NEW-CHILI-CRISPS-HCS-Foods-Chili-Oil-Sauce.jpg" class="SingleImage-pinterestLink" target="_blank" rel="noopener noreferrer nofollow"><i class="fab fa-pinterest SingleImage-pinterestIcon"></i></a></div><figcaption><i>Courtesy of HCS Foods</i></figcaption></div></figure>



<p>Created by a husband-wife team in Sacramento, California, this vegan-friendly condiment has a shorter ingredient list than most of the sauces in this round-up, but what does make it inside the jar (like leeks and sesame seeds) packs a savory punch. </p>



<h2><a href="https://thebowlcut.com/products/chili-crisp" target="_blank" rel="noreferrer noopener nofollow">Bowlcut Chili Crisp</a></h2>



<figure class="wp-block-image size-full" data-dimension="landscape"><div class="SingleImage"><div class="SingleImage-wrapper"><div class="SingleImage-image"><img loading="lazy" width="1986" height="1324" src="https://www.saveur.com/uploads/2022/07/22/08-NEW-CHILI-CRISPS-Bowlcut-Chili-Crisp.jpg" alt="chile crisp bowlcut" class="wp-image-134769"></div><a href="https://www.pinterest.com/pin/create/button/?url=https://www.saveur.com/uploads/2022/07/22/08-NEW-CHILI-CRISPS-Bowlcut-Chili-Crisp.jpg" class="SingleImage-pinterestLink" target="_blank" rel="noopener noreferrer nofollow"><i class="fab fa-pinterest SingleImage-pinterestIcon"></i></a></div><figcaption><i>Courtesy of Bowlcut</i></figcaption></div></figure>



<div class="empire-content__desktop__articles-prefill-container empire-unit-prefill-container"></div><p>Newly launched in May 2022, this sauce brand comes from a trio of co-founders who were raised by Chinese immigrant restaurant workers—and who, yes, all once sported bowlcuts. Not the spiciest of the bunch, Bowlcut’s crisp delivers well-rounded flavor from three kinds of chiles, as well as tamari sauce and seaweed powder. (Customers who <em>do </em>want more heat can opt for the brand’s <a href="https://thebowlcut.com/products/spicy-chili-crisp?variant=40194739011767" target="_blank" rel="noreferrer noopener nofollow">Spicy Chili Crisp</a> instead.)</p><div class="empire-content__mobile-prefill-container empire-unit-prefill-container"></div>
      </div>

              <div class="Article-authorBox">
                  </div>

        <div class="Article-relatedPosts clearfix">
        <h4>MORE TO READ</h4>
                <ul>
                                            <li class="Article-relatedPostItem">
                    <a href="https://www.saveur.com/food/stephanie-shih-jewish-chinese-food-art/">
                        <img src="https://www.saveur.com/uploads/2022/07/21/00-LEAD-Jewish-Chinese-Food-Art-Show-SAVEUR-scaled.jpg?auto=webp&amp;width=1440&amp;crop=16:9,offset-x50" loading="lazy" width="1440" alt="The Fascinating Connection Between New York City’s Jewish and Chinese Immigrants">
                        <div class="Article-relatedPostCaption">
                            <p class="Article-relatedPostFlag">RELATED</p>
                            <h3>The Fascinating Connection Between New York City’s Jewish and Chinese Immigrants</h3>
                            <p class="Article-relatedPostDesc">
                            A new ceramic exhibition proves it's about much more than takeout on Christmas.
                            </p>
                                                        <p class="Article-relatedPostReadMore">READ NOW</p>
                                                    </div>
                    </a>
                </li>
                                            <li class="Article-relatedPostItem">
                    <a href="https://www.saveur.com/food/france-reducing-nitrites-in-meat/">
                        <img src="https://www.saveur.com/uploads/2022/07/19/00-LEAD-France-Bans-Nitrites-scaled.jpg?auto=webp&amp;width=720&amp;crop=16:9,offset-x50" loading="lazy" width="720" alt="France Says Non To Nitrites—and the Country’s Meat Industry Is on Board">
                        <div class="Article-relatedPostCaption">
                            <p class="Article-relatedPostFlag">RELATED</p>
                            <h3>France Says Non To Nitrites—and the Country’s Meat Industry Is on Board</h3>
                            <p class="Article-relatedPostDesc">
                            A link to cancer spurred the decision to reduce use.
                            </p>
                                                    </div>
                    </a>
                </li>
                                            <li class="Article-relatedPostItem">
                    <a href="https://www.saveur.com/food/marios-italian-lemonade-chicago/">
                        <img src="https://www.saveur.com/uploads/2022/07/14/00-feature-vintage_marios.jpg?auto=webp&amp;width=720&amp;crop=16:9,offset-x50" loading="lazy" width="720" alt="How This 1950s Lemonade Stand Became an Agent for Change">
                        <div class="Article-relatedPostCaption">
                            <p class="Article-relatedPostFlag">RELATED</p>
                            <h3>How This 1950s Lemonade Stand Became an Agent for Change</h3>
                            <p class="Article-relatedPostDesc">
                            Street vendors across the U.S. are beginning to stand up for their rights.
                            </p>
                                                    </div>
                    </a>
                </li>
                    </ul>
            </div>
      
          </div>
    <div class="Article-advert">
      <div class="u-sidebar"><div class="empire-top_sidebar__desktop-prefill-container empire-unit-prefill-container"></div></div>
    </div>
  </div>
</article><div class="empire-below_content__mobile__article-prefill-container empire-unit-prefill-container"></div><div class="empire-below_content__desktop__articles-prefill-container empire-unit-prefill-container"></div>
  </div>
  </main>
<div class="flex footer__content" next-page-hide="">
    <div class="flex flex-item footer__item newsletter-image" style="background-image: url()">
              <p class="flex-item footer__item-header">Want more Saveur?</p>
                    <p class="flex-item footer__item-dek">Get the world's best recipes and kitchen tips in your inbox.</p>
                    <a class="flex-item btn btn--sm footer__item-button" href="/newsletters" target="_blank" rel="nofollow noopener noreferrer" data-analytics="Newsletter Signup">LET'S GO</a>
          </div>
  </div>
  <footer next-page-hide="">
  <div class="container">
        <div class="row">
      <h2 class="footer-heading">Links</h2>
      <nav class="footer-nav__info-link">
    <ul id="menu-footer-menu" class="menu"><li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home level-0 menu-item-12"><a href="https://www.saveur.com/">Home</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-post_type menu-item-object-page level-0 menu-item-13"><a href="https://www.saveur.com/newsletters/">Newsletter Sign-Up</a></li>
<li id="menu-item-106219" class="menu-item menu-item-type-custom menu-item-object-custom level-0 menu-item-106219"><a href="https://www.saveur.com/contact/">Contact</a></li>
<li id="menu-item-106217" class="menu-item menu-item-type-custom menu-item-object-custom level-0 menu-item-106217"><a rel="nofollow noreferrer" href="https://recurrent.io/wp-content/uploads/2022/07/Privacy-Policy-Recurrent-06.21.22.pdf">Privacy Policy</a></li>
<li id="menu-item-106218" class="menu-item menu-item-type-custom menu-item-object-custom level-0 menu-item-106218"><a rel="nofollow noreferrer" href="https://recurrent.io/wp-content/uploads/2022/07/Recurrent-Terms-Conditions-06.21.22.pdf">Terms &amp; Conditions</a></li>
<li id="menu-item-106223" class="menu-item menu-item-type-custom menu-item-object-custom level-0 menu-item-106223"><a href="https://www.saveur.com/sitemap/">Sitemap</a></li>
<li id="menu-item-79239" class="menu-item menu-item-type-custom menu-item-object-custom level-0 menu-item-79239"><a rel="nofollow noreferrer" href="https://depositphotos.com/">DepositPhotos</a></li>
</ul>
  </nav>
    </div>
    <button id="ot-sdk-btn" class="ot-sdk-show-settings">Cookie Settings</button>    <div class="row">
      <h2 class="footer-heading">Follow us</h2>
      <ul class="menu social-footer">
                                                              <li class="menu-item"><a class="fb-ic" href="https://www.facebook.com/saveurmagazine/" title="Facebook" target="_blank" rel="nofollow noopener noreferrer">
          <i aria-hidden="true" class="fab fa-facebook fa-lg white-text mr-4"></i>
        </a></li>
                                                                    <li class="menu-item"><a class="tw-ic" href="https://twitter.com/saveurmag/" title="Twitter" target="_blank" rel="nofollow noopener noreferrer">
          <i aria-hidden="true" class="fab fa-twitter fa-lg white-text mr-4"></i>
        </a></li>
                                                                  <li class="menu-item"><a class="ins-ic" href="https://www.instagram.com/saveurmag/" title="Instagram" target="_blank" rel="nofollow noopener noreferrer">
          <i aria-hidden="true" class="fab fa-instagram fa-lg white-text mr-4"></i>
        </a></li>
                                                                    <li class="menu-item"><a class="pin-ic" href="https://www.pinterest.com/saveurmag/" title="Pinterest" target="_blank" rel="nofollow noopener noreferrer">
          <i aria-hidden="true" class="fab fa-pinterest fa-lg white-text mr-4"></i>
        </a></li>
              </ul>
      <div class="tip-us">
				      </div>
    </div>
    <div class="footer-copyright text-left">
      <h2 class="footer-heading">DISCLAIMER(S)</h2>
      <p>We are a participant in the Amazon Services LLC Associates Program, an affiliate advertising program designed to provide a means for us to earn fees by linking to Amazon.com and affiliated sites. Registration on or use of this site constitutes acceptance of our Terms of Service.</p>
<p>© 2022 <a href="https://recurrent.io/">Recurrent</a>. All rights reserved.</p>
    </div>
  </div>
</footer>

    <!-- Start Quantcast Tag -->
    <script type="text/javascript">
    window._qevents = window._qevents || [];
   (function() {
      var elem = document.createElement('script');
      elem.src = (document.location.protocol == 'https:' ? 'https://secure' : 'http://edge') + '.quantserve.com/quant.js';
      elem.async = true;
      elem.type = 'text/javascript';
      var scpt = document.getElementsByTagName('script')[0];
      scpt.parentNode.insertBefore(elem, scpt);
    })();
      window._qevents.push({qacct:'p-N66hjHauwd2rJ',uid:'saveur'});
    </script>
    <script type="text/javascript" src="//platform.vine.co/static/scripts/embed.js" id="vine-js-js"></script>


</body>


<!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->
</html>
